Imagrs en PJ aved oe6

Le
Yves
Bonjour à tous,
Impossible d'ouvrir une image en PJ.
Il faut fermer puis ouvrir OE et 'est bon pendant un certain temps.
Alors que pour les pps,vidéos et mp3 aucun problème.
Une coïncidence ? Mais il me semble que c'est depuis que j'ai installé iE8.
Merci d'avance.
Yves.
PS:Question posée sur le forum OE6 et ignorée.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19146581
[Crosspost microsoft.public.fr.ie7, microsoft.public.fr.outlookexpress6]

[FU2 microsoft.public.fr.outlookexpress6]

Yves a écrit...

Bonjour à tous,



Bonjour

Impossible d'ouvrir une image en PJ.
Il faut fermer puis ouvrir OE et 'est bon pendant un certain temps.
Alors que pour les pps,vidéos et mp3 aucun problème.
Une coïncidence ? Mais il me semble que c'est depuis que j'ai
installé iE8.



Il y a eu un fil à ce sujet récemment sur
microsoft.public.fr.windows.vista.general
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general∣52523c-921f-4a2f-93d1-223239af84bf&sloc=fr-FR

Merci d'avance.



Padkoi

Yves.
PS:Question posée sur le forum OE6 et ignorée.



Certes mais on n'a pas toujours la réponse à toutes les questions au moment
où elles sont posées et s'il n'y a plus de pain à la boulangerie, on y
retourne un peu plus tard plutôt que d'aller à la boucherie, .

Je crossposte donc cette réponse sur le groupe adapté,
microsoft.public.fr.outlookexpress6, et y positionne le suivi.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Yves
Le #19148341
Bonsoir Luc,
Merci de m'avoir répondu.
Je suis sous XP SP3,je vais attendre si correctif il y a,sinon je
supprimerai iE8.
Bonne nuit.
Yves.
"Luc" news:
[Crosspost microsoft.public.fr.ie7, microsoft.public.fr.outlookexpress6]

[FU2 microsoft.public.fr.outlookexpress6]

Yves a écrit...

Bonjour à tous,



Bonjour

Impossible d'ouvrir une image en PJ.
Il faut fermer puis ouvrir OE et 'est bon pendant un certain temps.
Alors que pour les pps,vidéos et mp3 aucun problème.
Une coïncidence ? Mais il me semble que c'est depuis que j'ai
installé iE8.



Il y a eu un fil à ce sujet récemment sur
microsoft.public.fr.windows.vista.general
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general∣52523c-921f-4a2f-93d1-223239af84bf&sloc=fr-FR

Merci d'avance.



Padkoi

Yves.
PS:Question posée sur le forum OE6 et ignorée.



Certes mais on n'a pas toujours la réponse à toutes les questions au
moment où elles sont posées et s'il n'y a plus de pain à la boulangerie,
on y retourne un peu plus tard plutôt que d'aller à la boucherie, .

Je crossposte donc cette réponse sur le groupe adapté,
microsoft.public.fr.outlookexpress6, et y positionne le suivi.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Yves
Le #19148431
Bonsoir Luc,
Merci de m'avoir répondu.
Je suis sous XP SP3,je vais attendre si correctif il y a,sinon je
supprimerai iE8.
Bonne nuit.
Yves.

"Luc" news:
[Crosspost microsoft.public.fr.ie7, microsoft.public.fr.outlookexpress6]

[FU2 microsoft.public.fr.outlookexpress6]

Yves a écrit...

Bonjour à tous,



Bonjour

Impossible d'ouvrir une image en PJ.
Il faut fermer puis ouvrir OE et 'est bon pendant un certain temps.
Alors que pour les pps,vidéos et mp3 aucun problème.
Une coïncidence ? Mais il me semble que c'est depuis que j'ai
installé iE8.



Il y a eu un fil à ce sujet récemment sur
microsoft.public.fr.windows.vista.general
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general∣52523c-921f-4a2f-93d1-223239af84bf&sloc=fr-FR

Merci d'avance.



Padkoi

Yves.
PS:Question posée sur le forum OE6 et ignorée.



Certes mais on n'a pas toujours la réponse à toutes les questions au
moment où elles sont posées et s'il n'y a plus de pain à la boulangerie,
on y retourne un peu plus tard plutôt que d'aller à la boucherie, .

Je crossposte donc cette réponse sur le groupe adapté,
microsoft.public.fr.outlookexpress6, et y positionne le suivi.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Yves
Le #19150771
Bonsoir Luc,
Merci de m'avoir répondu.
Je suis sous XP SP3,je vais attendre si correctif il y a,sinon je
supprimerai iE8.
Bonne nuit.
Yves
"Luc" news:
[Crosspost microsoft.public.fr.ie7, microsoft.public.fr.outlookexpress6]

[FU2 microsoft.public.fr.outlookexpress6]

Yves a écrit...

Bonjour à tous,



Bonjour

Impossible d'ouvrir une image en PJ.
Il faut fermer puis ouvrir OE et 'est bon pendant un certain temps.
Alors que pour les pps,vidéos et mp3 aucun problème.
Une coïncidence ? Mais il me semble que c'est depuis que j'ai
installé iE8.



Il y a eu un fil à ce sujet récemment sur
microsoft.public.fr.windows.vista.general
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general∣52523c-921f-4a2f-93d1-223239af84bf&sloc=fr-FR

Merci d'avance.



Padkoi

Yves.
PS:Question posée sur le forum OE6 et ignorée.



Certes mais on n'a pas toujours la réponse à toutes les questions au
moment où elles sont posées et s'il n'y a plus de pain à la boulangerie,
on y retourne un peu plus tard plutôt que d'aller à la boucherie, .

Je crossposte donc cette réponse sur le groupe adapté,
microsoft.public.fr.outlookexpress6, et y positionne le suivi.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme