Impossibilité partielle d'envoi de message

Le
Georges TRAVAUX
Bonjour,

Depuis juin dernier je ne peux envoyer des messages par laposte.net.
Explications : je suis club-internet depuis 2000, passé par cegetel, neuf et
maintenant SFR ; mon adresse principale est *@laposte.net. Fin mai, après 1
mois et demi d'absence et donc sans utilisation d'OE j'ai essayé de répondre
sur des messages reçus sur laposte.net ou bien d'en envoyer sur laposte.net
impossible avec message ci-dessous :
"Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Compte : 'POP.laposte.net', Serveur :
'SMTP.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800CCC0F"
Pour ne pas me trouver bloqué j'ai utilisé le site de laposte courriels,
mais ensuite j'ai utilisé sur OE mon compte SFR ; cela marche mais
maintenant mes correspondants utilisent cette adresse pour m'écrire, ce que
je ne souhaite pas !
Y-a-t il une solution ?
Merci par avance
Gelusat
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19968181
Georges TRAVAUX a écrit...

Bonjour,



Bonjour

Depuis juin dernier je ne peux envoyer des messages par laposte.net.
Explications : je suis club-internet depuis 2000, passé par cegetel,
neuf et maintenant SFR ; mon adresse principale est *@laposte.net.
Fin mai, après 1 mois et demi d'absence et donc sans utilisation d'OE
j'ai essayé de répondre sur des messages reçus sur laposte.net ou
bien d'en envoyer sur laposte.net impossible avec message ci-dessous :
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'POP.laposte.net', Serveur : 'SMTP.laposte.net', Protocole : SMTP,
Port : 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"
Pour ne pas me trouver bloqué j'ai utilisé le site de laposte
courriels, mais ensuite j'ai utilisé sur OE mon compte SFR ; cela
marche mais maintenant mes correspondants utilisent cette adresse
pour m'écrire, ce que je ne souhaite pas !
Y-a-t il une solution ?



Si tu utlises le serveur de Laposte, coche la case 'Mon serveur requiert une
authentification' ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur le compte 'POP.laposte.net' --> onglet 'Serveurs').

Mais SFR bloque le port 25 aux SMTP tiers (pratique qui tend à se
généraliser chez les FAI), donc, il faut que il faut que tu désactives ce
blocage (voir dans le paramétrage de ta Neufbax) ou plus simplement que tu
utilises le smtp de SFR ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur le compte 'POP.laposte.net' --> onglet 'Serveurs' -->
incrire 'smtp.sfr.fr' dans le champ 'Courrier sortant (SMTP)').

Merci par avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Georges TRAVAUX
Le #19968711
Merci Luc, c'est OK
A+
Gelusat

"Luc" news:
Georges TRAVAUX a écrit...

Bonjour,



Bonjour

Depuis juin dernier je ne peux envoyer des messages par laposte.net.
Explications : je suis club-internet depuis 2000, passé par cegetel,
neuf et maintenant SFR ; mon adresse principale est *@laposte.net.
Fin mai, après 1 mois et demi d'absence et donc sans utilisation d'OE
j'ai essayé de répondre sur des messages reçus sur laposte.net ou
bien d'en envoyer sur laposte.net impossible avec message ci-dessous :
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'POP.laposte.net', Serveur : 'SMTP.laposte.net', Protocole : SMTP,
Port : 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"
Pour ne pas me trouver bloqué j'ai utilisé le site de laposte
courriels, mais ensuite j'ai utilisé sur OE mon compte SFR ; cela
marche mais maintenant mes correspondants utilisent cette adresse
pour m'écrire, ce que je ne souhaite pas !
Y-a-t il une solution ?



Si tu utlises le serveur de Laposte, coche la case 'Mon serveur requiert
une authentification' ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur le compte 'POP.laposte.net' --> onglet 'Serveurs').

Mais SFR bloque le port 25 aux SMTP tiers (pratique qui tend à se
généraliser chez les FAI), donc, il faut que il faut que tu désactives ce
blocage (voir dans le paramétrage de ta Neufbax) ou plus simplement que tu
utilises le smtp de SFR ('Outils' --> 'Comptes' --> onglet 'Courrier' -->
double-clic sur le compte 'POP.laposte.net' --> onglet 'Serveurs' -->
incrire 'smtp.sfr.fr' dans le champ 'Courrier sortant (SMTP)').

Merci par avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme