impossibilité suivre liens dans message reçus sous outlook 2007

Le
ric.mij
lorsque je clique pour suivre un lien dans un message reçu dans Outlook
2007,j'arrive sur ma page d'accueil Google alors que si j'ouvre un message
directement dans ma boite Orange , en cliquant sur un lien, la page concernée
s'ouvre. Par contre, les liens des adresses email ouvrent bien ma messagerie
avec l'adresse du destinataire que j'avais en lien.
Qu'est ce que j'ai oublié d'activer??
PS: antivirus Avast
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #20711981
Salut,

Tu nous dis :
Qu'est ce que j'ai oublié d'activer??


Les formules de politesse, sur un forum tu vas rencontrer des humains bénévoles de
surcroit et pas un robot de Microsoft.

2 solutions :
1-) Le dépannage rapide :
rajouter dans la barre d'outils d'accès rapide un bouton [Ouvrir le navigateur] ce qui
permet que le message s'ouvre à partir du dossier [C:Nom de
l'utilisateurAppDatLocalMicrosoftWindowsTemporary Internet FilesContentOutlook
etc...] et là les liens hypertextes redeviennent actifs.
2-) La réparation définitive :
aller à [Programmes par défaut] dans le menu Démarrer ==> [Définir les paramètres par
défaut d'accès aux programmes et de l'ordinateur] ==> bouton [Personnalisé] ou [non
Microsoft] et redéfinir IE comme navigateur par défaut et Outlook comme lecteur de
messages.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/

La fé sens òbras, mòrta es.


"ric.mij" discussion :
lorsque je clique pour suivre un lien dans un message reçu dans Outlook
2007,j'arrive sur ma page d'accueil Google alors que si j'ouvre un message
directement dans ma boite Orange , en cliquant sur un lien, la page concernée
s'ouvre. Par contre, les liens des adresses email ouvrent bien ma messagerie
avec l'adresse du destinataire que j'avais en lien.
Qu'est ce que j'ai oublié d'activer??
PS: antivirus Avast


dominique
Le #20917871
Le 07/12/2009 09:10, Le Claude a écrit :
Salut,

Tu nous dis :
Qu'est ce que j'ai oublié d'activer??


Les formules de politesse, sur un forum tu vas rencontrer des humains
bénévoles de surcroit et pas un robot de Microsoft.

2 solutions :
1-) Le dépannage rapide :
rajouter dans la barre d'outils d'accès rapide un bouton [Ouvrir le
navigateur] ce qui permet que le message s'ouvre à partir du dossier
[C:Nom de l'utilisateurAppDatLocalMicrosoftWindowsTemporary
Internet FilesContentOutlook etc...] et là les liens hypertextes
redeviennent actifs.
2-) La réparation définitive :
aller à [Programmes par défaut] dans le menu Démarrer ==> [Définir les
paramètres par défaut d'accès aux programmes et de l'ordinateur] ==>
bouton [Personnalisé] ou [non Microsoft] et redéfinir IE comme
navigateur par défaut et Outlook comme lecteur de messages.




bonjour,
je viens d'essayer la solution n°2, mais rien ne veut se modifié
dans > personnalisé
les options actuelles: (les x sont les options cochées)
----------------------------------------------------------------------
.Personnalisée
Choisisser un navigateur Web par défaut:
x Utiliser mon navigateur Web actuel
. Internet Explorer x Activer l'accès à ce programme
----------------------------------------------------------------------
Choisir un programme de messagerie par défaut:
x Utiliser mon programme de messagerie actuel
. Microsoft Office Outlook x Activer l'accès à ce programme
. Mozilla Thunderbird . Activer l'accès à ce programme

ma config: Windows 7 64
Office 2007
Thunderbird (qui ouvre bien les liens hypertextes)

merci pour votre aide
dominique
Publicité
Poster une réponse
Anonyme