Impossible d'afficher la page

Le
Phil69
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres de mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1020382
"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Bonjour


C'est un site ca ????
Un site c'est appelé avec un nom DNS pas une adresse IP

Vous avez cette erreur dans le log de votre routeur ou de DSLTest ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Fabrice [MVP]
Le #1020381
"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse IP)

http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Phil69
Le #1020380
il s'agit bien de ce site www.creditoagricola.com , la réponse est invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est avec
Noos, ça marche!


"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse IP)

http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm






Fabrice [MVP]
Le #1020192
"Phil69" news:
il s'agit bien de ce site www.creditoagricola.com , la réponse est
invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est avec
Noos, ça marche!



Je suis chez Orange et cela fonctionne.

Vous n'avez pas définie de ZONE DNS manuellement ?
Tout est bien en automatique chez vous ?
IP, DNS, Mask, passerelle ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping
indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres
de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse IP)

http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm








proff61
Le #1020190
"Phil69"
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci

sous orange ça fonctionne chez moi, ouvrir le port 80 peut-être



Phil69
Le #1020189
Tout est en automatique : IP, DNS, passerelle - DHCP activé, dans la fenêtre
WINS il n'y a rien, recherche LMHOSTS activé, paramètreNetBios activé, option
Filtrage TCP/IP autorisé, Authentification IEEE8021x activé,
Mask, je ne sais pas ce que c'est


"Phil69" news:
il s'agit bien de ce site www.creditoagricola.com , la réponse est
invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est avec
Noos, ça marche!



Je suis chez Orange et cela fonctionne.

Vous n'avez pas définie de ZONE DNS manuellement ?
Tout est bien en automatique chez vous ?
IP, DNS, Mask, passerelle ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping
indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les paramètres
de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse IP)

http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm












Fabrice [MVP]
Le #1020188
Quand vous faite un Ping vers ce site cela donne quoi ?
Il n'y a QUE ce site qui ne fonctionne pas chez vous ?
Regarder dans les paramètres de votre firewall s'il n'est pas dans une sorte
de liste noir !
Désactivez votre firewall pour tester !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


"Phil69" news:
Tout est en automatique : IP, DNS, passerelle - DHCP activé, dans la
fenêtre
WINS il n'y a rien, recherche LMHOSTS activé, paramètreNetBios activé,
option
Filtrage TCP/IP autorisé, Authentification IEEE8021x activé,
Mask, je ne sais pas ce que c'est


"Phil69" news:
il s'agit bien de ce site www.creditoagricola.com , la réponse est
invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est
avec
Noos, ça marche!



Je suis chez Orange et cela fonctionne.

Vous n'avez pas définie de ZONE DNS manuellement ?
Tout est bien en automatique chez vous ?
IP, DNS, Mask, passerelle ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping
indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les
paramètres
de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse

IP)
http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm















Phil69
Le #1020187
ça donne " délai d'attente dépassé - paquet perdu = 4 (100%)
Oui, il n'y que ce site qui ne fonctionne pas. Le pare-feu windows est
désactivé, et celui de Trend-Micro IS2007 également et la connexion ne se
fait pas


Quand vous faite un Ping vers ce site cela donne quoi ?
Il n'y a QUE ce site qui ne fonctionne pas chez vous ?
Regarder dans les paramètres de votre firewall s'il n'est pas dans une sorte
de liste noir !
Désactivez votre firewall pour tester !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


"Phil69" news:
Tout est en automatique : IP, DNS, passerelle - DHCP activé, dans la
fenêtre
WINS il n'y a rien, recherche LMHOSTS activé, paramètreNetBios activé,
option
Filtrage TCP/IP autorisé, Authentification IEEE8021x activé,
Mask, je ne sais pas ce que c'est


"Phil69" news:
il s'agit bien de ce site www.creditoagricola.com , la réponse est
invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est
avec
Noos, ça marche!



Je suis chez Orange et cela fonctionne.

Vous n'avez pas définie de ZONE DNS manuellement ?
Tout est bien en automatique chez vous ?
IP, DNS, Mask, passerelle ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




"Phil69" news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le ping
indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les
paramètres
de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse

IP)
http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm



















Fabrice [MVP]
Le #1019990
"Phil69" news:
ça donne " délai d'attente dépassé - paquet perdu = 4 (100%)
Oui, il n'y que ce site qui ne fonctionne pas. Le pare-feu windows est
désactivé, et celui de Trend-Micro IS2007 également et la connexion ne se
fait pas

Vous pouvez déinstaller Trend micro pour tester ?

Car on ne désactive pas facilement un FW '(sauf celui en natif d'XP)

Ou alors, testez en mode sans échec, avec support réseau.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




Quand vous faite un Ping vers ce site cela donne quoi ?
Il n'y a QUE ce site qui ne fonctionne pas chez vous ?
Regarder dans les paramètres de votre firewall s'il n'est pas dans une
sorte
de liste noir !
Désactivez votre firewall pour tester !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


"Phil69" news:
Tout est en automatique : IP, DNS, passerelle - DHCP activé, dans la
fenêtre
WINS il n'y a rien, recherche LMHOSTS activé, paramètreNetBios activé,
option
Filtrage TCP/IP autorisé, Authentification IEEE8021x activé,
Mask, je ne sais pas ce que c'est


"Phil69" news:
il s'agit bien de ce site www.creditoagricola.com , la réponse est
invariable
"IE ne peut pas afficher cette page web" De chez mon voisin qui est
avec
Noos, ça marche!



Je suis chez Orange et cela fonctionne.

Vous n'avez pas définie de ZONE DNS manuellement ?
Tout est bien en automatique chez vous ?
IP, DNS, Mask, passerelle ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




"Phil69" de
news:
Bonjour,

Il est impossible de me connecter à ce site 193.27.11.110, le
ping
indique
délai dépassé, et même problème avec tracert.

Je ne sais pas si c'est le problème du site distant ou les
paramètres
de
mon
modem routeur (FAI WAnadoo Adsl) qui sont à revoir.

Ce problème existe depuis des mois et reste sans solution,

Merci




Allez donc directement sur cette page (c'est celle de votre adresse

IP)
http://www.creditoagricola.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





















Publicité
Poster une réponse
Anonyme