Impossible envoyer des images

Le
Alain S
Bonjour;
j'ai un bog depuis quelques semaines. Je reçois sans pb les images incluses
(non en pj) dans mes mails. Mais je ne parviens pas à les transférer à mes
correspondants. Ils reçoivent le texte, mais pas les images.
Pouvez-vous m'aider??
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #3863621
Alain S nous a déclaré

Bonjour;


Bonjour,

j'ai un bog depuis quelques semaines. Je reçois sans pb les images
incluses (non en pj) dans mes mails. Mais je ne parviens pas à les
transférer à mes correspondants. Ils reçoivent le texte, mais pas les
images.
Pouvez-vous m'aider??


Déjà répondu par deux fois sur m.p.f.oe.
Les images sont visibles dans les Eléments envoyés, a priori le problème est
du côté du ou des correspondants qui sont paramétrés pour lire en texte
brut.

Envoie un message test dans la boîte cryptée dans ma signature.

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Alain S
Le #3870061
MERCI.
J'attends votre réponse à l'envoi d'un test dans votre boîte cryptée.

"Luc" wrote:

Alain S nous a déclaré

Bonjour;


Bonjour,

j'ai un bog depuis quelques semaines. Je reçois sans pb les images
incluses (non en pj) dans mes mails. Mais je ne parviens pas à les
transférer à mes correspondants. Ils reçoivent le texte, mais pas les
images.
Pouvez-vous m'aider??


Déjà répondu par deux fois sur m.p.f.oe.
Les images sont visibles dans les Eléments envoyés, a priori le problème est
du côté du ou des correspondants qui sont paramétrés pour lire en texte
brut.

Envoie un message test dans la boîte cryptée dans ma signature.

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #3874211
Alain S nous a déclaré

MERCI.
J'attends votre réponse à l'envoi d'un test dans votre boîte cryptée.


Voilà !
En cochant 'Envoyer des messages avec les images' dans les paramètres HTML
d'envoi du courrier, ça va tout de suite mieux... quoique, vu les photos que
tu envoies, je trouve que c'est mieux sans ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme