impossible d'envoyer un message

Le
lydia90170
bonjour à tous,
j'essaie vainement d'envoyer des messages et voila ce que l'on me repond:
Impossible d'envoyer le message car l'un des destinataires a été refusé par
le serveur. L'adresse de messagerie refusée était 'xxxx@ aliceadsl.fr'.
Objet 'pour xxxxx ', Compte : 'Messagerie Orange', Serveur :
'smtp.orange.fr', Protocole : SMTP, Réponse du serveur : '501 Bad address
syntax', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 501, Numéro
d'erreur : 0x800CCC79
quelqu'un aurait-il une idée?
d'avance merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #16765251
lydia90170 a écrit...

bonjour à tous,



Bonjour,

j'essaie vainement d'envoyer des messages et voila ce que l'on me
repond: Impossible d'envoyer le message car l'un des destinataires a
été refusé par le serveur. L'adresse de messagerie refusée était
'xxxx@ aliceadsl.fr'. Objet 'pour xxxxx ', Compte : 'Messagerie
Orange', Serveur : 'smtp.orange.fr', Protocole : SMTP, Réponse du
serveur : '501 Bad address syntax', Port : 25, Sécurisé (SSL) : Non,
Erreur de serveur : 501, Numéro d'erreur : 0x800CCC79
quelqu'un aurait-il une idée?



Comme le message d'erreur le signale explicitement, la syntaxe de l'adresse
du destinataire est incorrecte. Cette faute de syntaxe est probablement
l'espace entre le @ et le nom de domaine aliceadsl.

d'avance merci.



Padkoi
lydia90170
Le #16765441
cela a fonctionné, merci de votre rapidité à me répondre.
bon apres-midi



"lydia90170" 48c68130$0$871$
bonjour à tous,
j'essaie vainement d'envoyer des messages et voila ce que l'on me repond:
Impossible d'envoyer le message car l'un des destinataires a été refusé
par le serveur. L'adresse de messagerie refusée était 'xxxx@
aliceadsl.fr'. Objet 'pour xxxxx ', Compte : 'Messagerie Orange', Serveur
: 'smtp.orange.fr', Protocole : SMTP, Réponse du serveur : '501 Bad
address syntax', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 501,
Numéro d'erreur : 0x800CCC79
quelqu'un aurait-il une idée?
d'avance merci.



dede annecy
Le #16774301
*Oyez, oyez mes hommages gent dame et philosophe monsieur*

*Luc* nous parloi cela:

lydia90170 a écrit...

bonjour à tous,



Bonjour,

j'essaie vainement d'envoyer des messages et voila ce que l'on me
repond: Impossible d'envoyer le message car l'un des destinataires a
été refusé par le serveur. L'adresse de messagerie refusée était
'xxxx@ aliceadsl.fr'. Objet 'pour xxxxx ', Compte : 'Messagerie
Orange', Serveur : 'smtp.orange.fr', Protocole : SMTP, Réponse du
serveur : '501 Bad address syntax', Port : 25, Sécurisé (SSL) : Non,
Erreur de serveur : 501, Numéro d'erreur : 0x800CCC79
quelqu'un aurait-il une idée?



Comme le message d'erreur le signale explicitement, la syntaxe de
l'adresse du destinataire est incorrecte. Cette faute de syntaxe est
probablement l'espace entre le @ et le nom de domaine aliceadsl.

d'avance merci.



Padkoi


Bonjour,
Dans le cas d'une erreur sur l'émail d'un destinataire, les autres
(destinataires) recoivent-ils le message ?

Merci
Luc
Le #16775221
dede annecy a écrit...

Bonjour,



Bonjour,

Dans le cas d'une erreur sur l'émail d'un destinataire, les autres
(destinataires) recoivent-ils le message ?



Non, personne ne le reçoit puisqu'il n'est pas expédié. Puisque le serveur
répond immédiatement (c'est le cas lorsqu'une des adresses n'a pas la
syntaxe correcte), le message ne sort pas du client de messagerie. On s'en
rend compte très facilement par le fait qu'il reste dans la boîte d'envoi.

Dans le cas où le serveur ne répond pas immédiatement (par exemple une des
adresses n'existe pas), le message est envoyé (donc distribué à toutes les
adresses valides) et ce n'est que plusieurs minutes plus tard qu'on reçoit
une mail de non distribution sur l'adresse inexistante (User unknown).

Merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
jrt
Le #16929591
Bonjour,

pour faire suite à ce message, je viens d'avoir ce jour le meme Pb sur 2
ordis avec un destinataire d'aliceadsl dont l'adresse est mémorisée dans mon
carnet de longue date sans aucune modification de ma part.

sur l'une c'était le l de adsl qui manquait et sur l'autre le point était
relié au l

jusqu'à présent ça marchait bien.

A quoi celà peut t'il etre du?

merci de vos réponses
Luc
Le #16957621
jrt a écrit...

Bonjour,



Bonjour,

pour faire suite à ce message, je viens d'avoir ce jour le meme Pb
sur 2 ordis avec un destinataire d'aliceadsl dont l'adresse est
mémorisée dans mon carnet de longue date sans aucune modification de
ma part.
sur l'une c'était le l de adsl qui manquait et sur l'autre le point
était relié au l

jusqu'à présent ça marchait bien.

A quoi celà peut t'il etre du?



Un scénario possible, l'expéditeur aurait mal corrigé son adresse dans les
propriétés de son compte. Les adresses @tiscali.fr ayant toutes migré en
@aliceadsl.fr, ce n'est probablement pas le hasard si ce sont justement des
adresses @aliceadsl.fr qui sont concernées.

merci de vos réponses



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme