impossible d'envoyer les messages avec l'une de mes adresses

Le
Marie-Paule
Bonjour,

Depuis hier, je suis incapable d'envoyer des messages avec l'une de mes
adresses. Cependant, je peux recevoir le courrier sans problème
Voici le message d'erreur qui s'affiche à chaque fois :

Une erreur inconnue s'est produite. Compte : "Marie". Serveur :
'mail.pspcyber.com.br'.
Protocole : SMTP. Réponse du serveur : '421 Cannot connect to SMTP server
75.126.95.32 (75.126.95.32.25).connect error 10051'. Port : 25. Sécurisé
(SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67

Je peux ajouter que je ne suis pas une pro, j'utilise les programmes, mais
pas plus !

Merci pour toute aide.
--
Merci
Amicalement,
Marie-Paule
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1698486
Marie-Paule nous a déclaré

Bonjour,


Bonjour,

Depuis hier, je suis incapable d'envoyer des messages avec l'une de
mes adresses. Cependant, je peux recevoir le courrier sans problème...
Voici le message d'erreur qui s'affiche à chaque fois :

Une erreur inconnue s'est produite. Compte : "Marie". Serveur :
'mail.pspcyber.com.br'.
Protocole : SMTP. Réponse du serveur : '421 Cannot connect to SMTP
server
75.126.95.32 (75.126.95.32.25).connect error 10051'. Port : 25.
Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur :
0x800CCC67

Je peux ajouter que je ne suis pas une pro, j'utilise les programmes,
mais pas plus !



Le serveur 'mail.pspcyber.com.br' (je ne connais pas) est momentanément
inaccessible ou bien ton FAI (scralet.be apparemment) n'accepte plus
l'utilsation de SMTP tiers sur sa connexion ?
Essaie d''expédier avec le SMTP de scarlet, mail.scarlet.be ('Outils' -->
'Comptes' --> double-clique le compte Marie --> onglet 'Serveurs' --> champ
'Courrier sortant (SMTP)').

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Merci pour toute aide.


Marie-Paule
Le #1698483
Bonjour Luc, et merci pour ta réponse.
Pour envoyer avec Scarlet ou Hotmail je n'ai aucun problème, ni pour recevoir.
Pour yahoo, il y a des mois que je n'arrive plus à envoyer, mais je reçois
les messages...
Aujourd'hui pour mon adresse du groupe pspcyber.com.br, je ne peux plus non
plus recevoir...
J'ai écrit à la propriétaire du groupe, lui demandant si cela ne vient pas
de chez eux. J'attends sa réponse,
Je téléphonerai tout à l'heure chez Scarlet pour leur demander s'il y a un
problème.
Je te tiendrai au courant dès que j'aurai une information.
Parce que je ne peux pas envoyer un message sur ce groupe avec une autre
adresse que celle qu'ils m'ont donnée à mon inscription. C'est très sécurisé,
je pense.
Se pourrait-il qu'il y ait un problème, soit avec mon pare-feu (celui inclus
dans XPhome) ou avec Avast antivirus (la version gratuite) ? L'adresse est
pourtant dans mon carnet d'adresse, puisque je leur écris pratiquement chaque
jour.

Je pourrais aussi ajouter que pour mon adresse yahoo, un formatage n'a rien
changé. (je n'ai pas formaté pour cette raison, et bien longtemps après que
le problème soit survenu, mais parce que j'avais de gros problèmes divers)

--
Merci
Amicalement,
Marie-Paule



Bonjour,

Depuis hier, je suis incapable d'envoyer des messages avec l'une de mes
adresses. Cependant, je peux recevoir le courrier sans problème...
Voici le message d'erreur qui s'affiche à chaque fois :

Une erreur inconnue s'est produite. Compte : "Marie". Serveur :
'mail.pspcyber.com.br'.
Protocole : SMTP. Réponse du serveur : '421 Cannot connect to SMTP server
75.126.95.32 (75.126.95.32.25).connect error 10051'. Port : 25. Sécurisé
(SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67

Je peux ajouter que je ne suis pas une pro, j'utilise les programmes, mais
pas plus !

Merci pour toute aide.
--
Merci
Amicalement,
Marie-Paule


Luc
Le #1698480
Marie-Paule nous a déclaré

Bonjour Luc, et merci pour ta réponse.


Bonju

Pour envoyer avec Scarlet ou Hotmail je n'ai aucun problème, ni pour
recevoir. Pour yahoo, il y a des mois que je n'arrive plus à envoyer,
mais je reçois les messages...
Aujourd'hui pour mon adresse du groupe pspcyber.com.br, je ne peux
plus non plus recevoir...


Celà confirmerait l'hypothèse d'un problème momentané des serveurs de
pspcyber.com.br.

Est-ce que tu as essayé de mettre le smtp de scarlet comme je te l'ai
proposé pour pouvoir envoyer ????

Au fait, qu'est-ce que c'est pspcyber.com.br ?

ai écrit à la propriétaire du groupe, lui demandant si cela ne
vient pas
de chez eux. J'attends sa réponse,
Je téléphonerai tout à l'heure chez Scarlet pour leur demander s'il y
a un problème.
Je te tiendrai au courant dès que j'aurai une information.
Parce que je ne peux pas envoyer un message sur ce groupe avec une
autre adresse que celle qu'ils m'ont donnée à mon inscription. C'est
très sécurisé, je pense.
Se pourrait-il qu'il y ait un problème, soit avec mon pare-feu (celui
inclus dans XPhome) ou avec Avast antivirus (la version gratuite) ?


A priori, le problème n'est pas local.

L'adresse est pourtant dans mon carnet d'adresse, puisque je leur
écris pratiquement chaque jour.

Je pourrais aussi ajouter que pour mon adresse yahoo, un formatage
n'a rien changé. (je n'ai pas formaté pour cette raison, et bien
longtemps après que le problème soit survenu, mais parce que j'avais
de gros problèmes divers)


Il faut d'abort activer l'accès POP dans les options de ta boîte Yahoo via
le webmail (http://edit.europe.yahoo.com/config/mail?.intl=fr) puis
paramétrer correctement un compte courrier dans OE. S'il s'agit d'un compte
@yahoo.fr, tout est expliqué ici
http://help.yahoo.com/help/fr/mail/pop/pop-13.htm. Pour les comptes
Yahoo.com, c'est ici
http://help.yahoo.com/l/us/yahoo/mail/original/mailplus/pop/index.html


--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Marie-Paule
Le #1689165
Merci Luc !!!!
Et je te demande de m'excuser, je n'avais pas compris ce que tu voulais me
dire avec envoyer par scarlet ! Je viens de le faire, comme j'avais aussi du
le faire pour yahoo au départ... Et c'est parfait, les messages en attente
sont partis à l'instant !
Tu es un champion ! Parce que je ne suis pas certaine d'expliquer clairement
mes problèmes !!!

Pour le groupe pspcyber.com.br, c'est un groupe de graphisme brésilien, ce
qui ne facilite pas les choses pour s'expliquer ! Je le fais en anglais (je
ne suis pas parfaite bilingue, par manque de pratique !!!), mais elle le
traduit en portugais... Il y a énormément de sécurités, non seulement avec
des adresses qu'elle nous donne elle-même, j'ai reçu une adresse avec les
.com.br aussi, mais également un identifiant et un mot de passe pour aller
sur le groupe.
Mais elle réalise de superbes tutoriaux...

Pour Yahoo, je vais essayer de trouver la solution dans les pistes que tu me
donnes, mais là c'est moins grave, je garde en somme l'adresse pour avoir mon
accès, et je donne d'autres adresses.

Je n'espérais pas être "dépannée" aussi rapidement ! Ce n'est pas la
première fois que je fais appel aux forums Microsoft, et toujours j'ai reçu
la réponse à ma demande !
!!!!! MERCI !!!!!!
--
Merci
Amicalement,
Marie-Paule
http://marie-paule-des-merveilles.net



Marie-Paule nous a déclaré

Bonjour Luc, et merci pour ta réponse.


Bonju

Pour envoyer avec Scarlet ou Hotmail je n'ai aucun problème, ni pour
recevoir. Pour yahoo, il y a des mois que je n'arrive plus à envoyer,
mais je reçois les messages...
Aujourd'hui pour mon adresse du groupe pspcyber.com.br, je ne peux
plus non plus recevoir...


Celà confirmerait l'hypothèse d'un problème momentané des serveurs de
pspcyber.com.br.

Est-ce que tu as essayé de mettre le smtp de scarlet comme je te l'ai
proposé pour pouvoir envoyer ????

Au fait, qu'est-ce que c'est pspcyber.com.br ?

ai écrit à la propriétaire du groupe, lui demandant si cela ne
vient pas
de chez eux. J'attends sa réponse,
Je téléphonerai tout à l'heure chez Scarlet pour leur demander s'il y
a un problème.
Je te tiendrai au courant dès que j'aurai une information.
Parce que je ne peux pas envoyer un message sur ce groupe avec une
autre adresse que celle qu'ils m'ont donnée à mon inscription. C'est
très sécurisé, je pense.
Se pourrait-il qu'il y ait un problème, soit avec mon pare-feu (celui
inclus dans XPhome) ou avec Avast antivirus (la version gratuite) ?


A priori, le problème n'est pas local.

L'adresse est pourtant dans mon carnet d'adresse, puisque je leur
écris pratiquement chaque jour.

Je pourrais aussi ajouter que pour mon adresse yahoo, un formatage
n'a rien changé. (je n'ai pas formaté pour cette raison, et bien
longtemps après que le problème soit survenu, mais parce que j'avais
de gros problèmes divers)


Il faut d'abort activer l'accès POP dans les options de ta boîte Yahoo via
le webmail (http://edit.europe.yahoo.com/config/mail?.intl=fr) puis
paramétrer correctement un compte courrier dans OE. S'il s'agit d'un compte
@yahoo.fr, tout est expliqué ici
http://help.yahoo.com/help/fr/mail/pop/pop-13.htm. Pour les comptes
Yahoo.com, c'est ici
http://help.yahoo.com/l/us/yahoo/mail/original/mailplus/pop/index.html


--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Luc
Le #1689164
Marie-Paule nous a déclaré

Merci Luc !!!!
Et je te demande de m'excuser, je n'avais pas compris ce que tu
voulais me dire avec envoyer par scarlet ! Je viens de le faire,
comme j'avais aussi du le faire pour yahoo au départ... Et c'est
parfait, les messages en attente sont partis à l'instant !


Ok ! Bonne nouvelle ! ;-)

[...]
Pour Yahoo, je vais essayer de trouver la solution dans les pistes
que tu me donnes,


En fait, comme tu dis que tu arrives à recevoir avec ton compte Yahoo, celà
signifie que certainement tu as déjà activé l'accès POP dans les options de
ta boîte et que, par conséquent, il te suffit maintenant d'aller dans les
propriétés du compte correpondant dans OE ('Outils' --> 'Comptes' --> onglet
'Courrier' --> double-cliquer sur le compte en question --> onglet
'Serveurs'), de mettre le serveur SMTP de Yahoo (smtp.mail.yahoo.fr si ta
boîte est en @yahoo.fr ou smtp.mail.yahoo.com si elle est en @yahoo.com) et
de cocher 'Mon serveur nécessite une authentification'.
Si ça ne part pas avec le SMTP de Yahoo (car il semblerait que ton FAI
bloque les SMTP tiers), mets le smtp de Scarlet (mail.scarlet.be).


Remarque : il est inutle d'utiliser les ports 995 et 465 et la connexion
sécurisée SSL comme préconisé dans les tutoriaux de Yahoo. Donc, dans
l'onglet 'Avancé' des propriétés du compte, il faut laisser les ports
classiques (25 pour le SMTP et 110 pour le POP) et ne pas cocher les 2 cases
'Ce serveur nécessite une connexion sécurisée (SSL).

mais là c'est moins grave, je garde en somme
l'adresse pour avoir mon accès, et je donne d'autres adresses.

Je n'espérais pas être "dépannée" aussi rapidement ! Ce n'est pas la
première fois que je fais appel aux forums Microsoft, et toujours
j'ai reçu la réponse à ma demande !
!!!!! MERCI !!!!!!


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Marie-Paule
Le #1698464
Merci encore Luc,
Mais pour Yahoo, j'ai essayé avec smtp.mail.yahoo.fr et smtp.scarlet.be,
mais aucun changement, je reçois, mais le message reste dans ma boite.
J'ai supprimé l'adresse et recommencé... rien de changé !
Un satané mystère, mais ne te casse pas la tête dessus ! Cette adresse n'est
pas primordiale pour mes envois ! J'en parlais parce que c'étaient les mêmes
symptômes que pour mon adresse.br...
Je te souhaite une très bonne nuit !
--
Merci
Amicalement,
Marie-Paule



Marie-Paule nous a déclaré

Merci Luc !!!!
Et je te demande de m'excuser, je n'avais pas compris ce que tu
voulais me dire avec envoyer par scarlet ! Je viens de le faire,
comme j'avais aussi du le faire pour yahoo au départ... Et c'est
parfait, les messages en attente sont partis à l'instant !


Ok ! Bonne nouvelle ! ;-)

[...]
Pour Yahoo, je vais essayer de trouver la solution dans les pistes
que tu me donnes,


En fait, comme tu dis que tu arrives à recevoir avec ton compte Yahoo, celà
signifie que certainement tu as déjà activé l'accès POP dans les options de
ta boîte et que, par conséquent, il te suffit maintenant d'aller dans les
propriétés du compte correpondant dans OE ('Outils' --> 'Comptes' --> onglet
'Courrier' --> double-cliquer sur le compte en question --> onglet
'Serveurs'), de mettre le serveur SMTP de Yahoo (smtp.mail.yahoo.fr si ta
boîte est en @yahoo.fr ou smtp.mail.yahoo.com si elle est en @yahoo.com) et
de cocher 'Mon serveur nécessite une authentification'.
Si ça ne part pas avec le SMTP de Yahoo (car il semblerait que ton FAI
bloque les SMTP tiers), mets le smtp de Scarlet (mail.scarlet.be).


Remarque : il est inutle d'utiliser les ports 995 et 465 et la connexion
sécurisée SSL comme préconisé dans les tutoriaux de Yahoo. Donc, dans
l'onglet 'Avancé' des propriétés du compte, il faut laisser les ports
classiques (25 pour le SMTP et 110 pour le POP) et ne pas cocher les 2 cases
'Ce serveur nécessite une connexion sécurisée (SSL).

mais là c'est moins grave, je garde en somme
l'adresse pour avoir mon accès, et je donne d'autres adresses.

Je n'espérais pas être "dépannée" aussi rapidement ! Ce n'est pas la
première fois que je fais appel aux forums Microsoft, et toujours
j'ai reçu la réponse à ma demande !
!!!!! MERCI !!!!!!


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1698460
Marie-Paule nous a déclaré

Merci encore Luc,
Mais pour Yahoo, j'ai essayé avec smtp.mail.yahoo.fr et
smtp.scarlet.be,


mail.scarlet.be

mais aucun changement, je reçois, mais le message
reste dans ma boite.
J'ai supprimé l'adresse et recommencé... rien de changé !
Un satané mystère,


Si tu as mis le bon smtp (mail.scarlet.be ou smtp.mail.yahoo.fr ou
smtp.mail.yahoo.com), coché la case 'Mon serveur requiert une
authentification' et activé le transfert POP dans les options de ta boîte
via le le webmail, ça doit fonctionner.

mais ne te casse pas la tête dessus ! Cette
adresse n'est pas primordiale pour mes envois !
J'en parlais parce
que c'étaient les mêmes symptômes que pour mon adresse.br...
Je te souhaite une très bonne nuit !



--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Marie-Paule
Le #1698450
Waw ! Merci Luc ! J'ai juste ajouté "mail" à smtp.scarlet.be, que j'avais
indiqué... Et ça fonctionne !
Merci vraiment pour ton dévouement !
Il y a tellement longtemps que cette adresse ne fonctionnait pas normalement !

Je reviendrai sans doute à mon prochain problème, mais j'espère que ce sera
dans très longtemps :O)))
--
Merci
Amicalement,
Marie-Paule



Marie-Paule nous a déclaré

Merci encore Luc,
Mais pour Yahoo, j'ai essayé avec smtp.mail.yahoo.fr et
smtp.scarlet.be,


mail.scarlet.be

mais aucun changement, je reçois, mais le message
reste dans ma boite.
J'ai supprimé l'adresse et recommencé... rien de changé !
Un satané mystère,


Si tu as mis le bon smtp (mail.scarlet.be ou smtp.mail.yahoo.fr ou
smtp.mail.yahoo.com), coché la case 'Mon serveur requiert une
authentification' et activé le transfert POP dans les options de ta boîte
via le le webmail, ça doit fonctionner.

mais ne te casse pas la tête dessus ! Cette
adresse n'est pas primordiale pour mes envois !
J'en parlais parce
que c'étaient les mêmes symptômes que pour mon adresse.br...
Je te souhaite une très bonne nuit !



--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme