impossible d'envoyer un pps

Le
Bonjour à tous,

J'ai une copine qui n'arrive pas à envoyer un pps en pièce jointe.
Tout le reste passe, j'ai testé Sauf les pps.
Ca vous dis quelque chose?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18583781
a écrit...

Bonjour à tous,



Bonjour,

J'ai une copine qui n'arrive pas à envoyer un pps en pièce jointe.
Tout le reste passe, j'ai testé... Sauf les pps.
Ca vous dis quelque chose?



Il faut nous en dire plus pour que ça nous dise quelque chose.
Décris les symptômes, donne le message d'erreur précis.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
mOmO
Le #18586501
Mécé Luc Kazécry
a écrit...

Bonjour à tous,



Bonjour,

J'ai une copine qui n'arrive pas à envoyer un pps en pièce jointe.
Tout le reste passe, j'ai testé... Sauf les pps.
Ca vous dis quelque chose?



Il faut nous en dire plus pour que ça nous dise quelque chose.
Décris les symptômes, donne le message d'erreur précis.



oui,
dont le poids du pps ??
la procédure pour le joindre ??

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Le #18598571
Bonjour messieurs,

J'ai tardé à vous répondre car il me fallait retourner chez la copine pour
avoir les info.
En fait, je n'ai pas pris le message d'erreur la première fois car... il n'y
en a pas...
Etrangement...
La boite de dialogue s'ouvre et szignale:
"Erreur lors du traitement des taches demandées. Pour plus d'informations,
consultez la liste d'erreurs ci dessous".
Mais justement, il n'y a rien...

Concernant la procédure d'éxpedition du pps, rien d'anormal.
Elle reçoit des paquets de pps de la part de ses copains depuis des années
et les transfère à ses copines avec la fonction transfèrer.
Sauf que cette fois, ca ne passe plus.
Et celà quelque soit la taille du fichier pps.
J'ai été vois dans la conf et il gere jusqu'à 3 Mo alors qu'elle envoit du
1,6Mo.
Pour moi le problème est récent.

J'ai quand même testé l'envoie du pps sans passer par un forward, même
problème.

Dans le même temps, je constate pour être allez voir le journal de son scan
qu'il a trouvé 2 incidents dont un fait référence à CRCK_PCCCRACK.L

Je fait des recherches sur cette piste.

Voilà, je crois avoir répondu à vos questions et vous remercie encore pour
votre intérêt.

news:
Bonjour à tous,

J'ai une copine qui n'arrive pas à envoyer un pps en pièce jointe.
Tout le reste passe, j'ai testé... Sauf les pps.
Ca vous dis quelque chose?




Luc
Le #18600301
a écrit...

Bonjour messieurs,



Bonjour,

J'ai tardé à vous répondre car il me fallait retourner chez la copine
pour avoir les info.
En fait, je n'ai pas pris le message d'erreur la première fois car...
il n'y en a pas...
Etrangement...
La boite de dialogue s'ouvre et szignale:
"Erreur lors du traitement des taches demandées. Pour plus
d'informations, consultez la liste d'erreurs ci dessous".
Mais justement, il n'y a rien...

Concernant la procédure d'éxpedition du pps, rien d'anormal.
Elle reçoit des paquets de pps de la part de ses copains depuis des
années et les transfère à ses copines avec la fonction transfèrer.
Sauf que cette fois, ca ne passe plus.
Et celà quelque soit la taille du fichier pps.
J'ai été vois dans la conf et il gere jusqu'à 3 Mo alors qu'elle
envoit du 1,6Mo.
Pour moi le problème est récent.

J'ai quand même testé l'envoie du pps sans passer par un forward, même
problème.



Peut-être le dossier Eléments envoyés est-il saturé ?

Répartis les messages qu'il contient dans plusieurs sous-dossiers d'archives
créés à cet effet puis ferme OE et supprime les fichiers Eléments
envoyés.dbx, Boîte d'envoi.dbx et Eléments supprimés.dbx du dossier de
stockage d'OE [1].
Ouvre OE et lance un compactage manuel ('Fichier' --> 'Dossier' -->
'Compacter tous les dossiers')


[1] pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.


Dans le même temps, je constate pour être allez voir le journal de
son scan qu'il a trouvé 2 incidents dont un fait référence à
CRCK_PCCCRACK.L
Je fait des recherches sur cette piste.



Ce truc a un vilain nom de virus mais a priori, ça n'a rien à voir avec le
problème dans OE.

Voilà, je crois avoir répondu à vos questions et vous remercie encore
pour votre intérêt.



Merci de répondre en insérant dans le message ou sous le message.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Le #18639571
Bonjour Luc, salut à tous.

En effet, c'était le dossier "élements envoyés" de ma copine qui était trop
plein.
Sans y voir un rapport de cause à effet comme toi, j'avais vidé ce dossier
juste avant de m'en aller de chez elle et en effet elle n'avait plus le
problème le soir même...
;)
D'autres problèmes sont apparus de courriers impossibles à effacer.
J'ai depuis, comme tu me l'as conseillé, supprimer certains dossiers et tout
est rentré dans l'ordre.
Merci de ton aide.

"Luc" news:
a écrit...

Bonjour messieurs,



Bonjour,

J'ai tardé à vous répondre car il me fallait retourner chez la copine
pour avoir les info.
En fait, je n'ai pas pris le message d'erreur la première fois car...
il n'y en a pas...
Etrangement...
La boite de dialogue s'ouvre et szignale:
"Erreur lors du traitement des taches demandées. Pour plus
d'informations, consultez la liste d'erreurs ci dessous".
Mais justement, il n'y a rien...

Concernant la procédure d'éxpedition du pps, rien d'anormal.
Elle reçoit des paquets de pps de la part de ses copains depuis des
années et les transfère à ses copines avec la fonction transfèrer.
Sauf que cette fois, ca ne passe plus.
Et celà quelque soit la taille du fichier pps.
J'ai été vois dans la conf et il gere jusqu'à 3 Mo alors qu'elle
envoit du 1,6Mo.
Pour moi le problème est récent.

J'ai quand même testé l'envoie du pps sans passer par un forward, même
problème.



Peut-être le dossier Eléments envoyés est-il saturé ?

Répartis les messages qu'il contient dans plusieurs sous-dossiers
d'archives créés à cet effet puis ferme OE et supprime les fichiers
Eléments envoyés.dbx, Boîte d'envoi.dbx et Eléments supprimés.dbx du
dossier de stockage d'OE [1].
Ouvre OE et lance un compactage manuel ('Fichier' --> 'Dossier' -->
'Compacter tous les dossiers')


[1] pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.


Dans le même temps, je constate pour être allez voir le journal de
son scan qu'il a trouvé 2 incidents dont un fait référence à
CRCK_PCCCRACK.L
Je fait des recherches sur cette piste.



Ce truc a un vilain nom de virus mais a priori, ça n'a rien à voir avec le
problème dans OE.

Voilà, je crois avoir répondu à vos questions et vous remercie encore
pour votre intérêt.



Merci de répondre en insérant dans le message ou sous le message.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme