Impossible de lire les contenus VMP et flash dans IE sous Vista

Le
DOOWANA
Salut,

L'un de mes profils sous vista (les deux sont administrateurs) ne me
permets plus de visionner les contenus flash, le vidéo ni même
d'ouvrir WMP (sauf en faisant un clic droit et exécuteur comme
administrateur). Je n'ai pas le souvenir d'avoir fait d'installation
particulière.

Je ne parviens plus à installer les controles activeX (flash
notamment) car IE ne me propose pas de le faire (il n'y a plus la
barre jaune dans le haut de IE au moment de l'installation). Dans les
options d'IE, les controles activeX semblent acceptés :-(

Sur l'autre profil administrateur, tout va bien.

J'ai déjà passé de longues heures de recherche et ne sais plus comment
faire.

Merci de votre aide,

Pierre
www.business-bridge.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Renaud
Le #395988
Bonjour,
Dsl mais je ne sais pas quoi faire... tu veut un conseil ? repose ta meme
question sur un autre forum ! moi c' est ce que je fais. pose ta question sur
:
http://www.sur-la-toile.com/viewForum_4_Depannage-Informatique.html
Voila ! Bye Bye
--




Salut,

L'un de mes profils sous vista (les deux sont administrateurs) ne me
permets plus de visionner les contenus flash, le vidéo ni même
d'ouvrir WMP (sauf en faisant un clic droit et exécuteur comme
administrateur). Je n'ai pas le souvenir d'avoir fait d'installation
particulière.

Je ne parviens plus à installer les controles activeX (flash
notamment) car IE ne me propose pas de le faire (il n'y a plus la
barre jaune dans le haut de IE au moment de l'installation). Dans les
options d'IE, les controles activeX semblent acceptés :-(

Sur l'autre profil administrateur, tout va bien.

J'ai déjà passé de longues heures de recherche et ne sais plus comment
faire.

Merci de votre aide,

Pierre
www.business-bridge.org




Michael Weasel
Le #395985
Bonjour DOOWANA,

Tu n'es pas le seul dans ce cas. Ma fille a le même pb ce matin.
Une piste de recherche de bug pour nos amis du groupe :

Elle a un portable HP tout neuf sous Vista. Roxio y est préinstallé. En
essayant de graver un disque pour la première fois, le logiciel s'est
bloqué, impossible d'en sortir proprement.
Vérification 1 : le logiciel est à jour.
1er problème : comment désinstaller/réinstaller le produit sans CD ?

Elle a quand même désinstallé une option du logiciel dont elle ne se sert
pas. Pas de changement.

En revanche, depuis cet instant le problème que tu décris est apparu ! Pas
moyen d'ouvrir WMP et WMC par simple clic sur un raccourci ou un fichier.
Nous avons essayé ta manip, qui fonctionne en effet (exécuter...). Merci
dans un premier temps.

En espérant que ces données peuvent orienter une résolution pour un retour à
la normale,
Merci à tous.


"DOOWANA"
Salut,

L'un de mes profils sous vista (les deux sont administrateurs) ne me
permets plus de visionner les contenus flash, le vidéo ni même
d'ouvrir WMP (sauf en faisant un clic droit et exécuteur comme
administrateur). Je n'ai pas le souvenir d'avoir fait d'installation
particulière.

Je ne parviens plus à installer les controles activeX (flash
notamment) car IE ne me propose pas de le faire (il n'y a plus la
barre jaune dans le haut de IE au moment de l'installation). Dans les
options d'IE, les controles activeX semblent acceptés :-(

Sur l'autre profil administrateur, tout va bien.

J'ai déjà passé de longues heures de recherche et ne sais plus comment
faire.

Merci de votre aide,

Pierre
www.business-bridge.org
Michael Weasel
Le #398792
Finalement, après reformatage et restauration de l'état du système d'origine
(partition dédiée) elle a tout corrigé (après un essai avec Nero). WMP et
Roxio fonctionnent, et peuvent accéder aux lecteurs. Peut-être un pb
d'installation en usine ?

"Michael Weasel"
Bonjour DOOWANA,

Tu n'es pas le seul dans ce cas. Ma fille a le même pb ce matin.
Une piste de recherche de bug pour nos amis du groupe :

Elle a un portable HP tout neuf sous Vista. Roxio y est préinstallé. En
essayant de graver un disque pour la première fois, le logiciel s'est
bloqué, impossible d'en sortir proprement.
Vérification 1 : le logiciel est à jour.
1er problème : comment désinstaller/réinstaller le produit sans CD ?

Elle a quand même désinstallé une option du logiciel dont elle ne se sert
pas. Pas de changement.

En revanche, depuis cet instant le problème que tu décris est apparu ! Pas
moyen d'ouvrir WMP et WMC par simple clic sur un raccourci ou un fichier.
Nous avons essayé ta manip, qui fonctionne en effet (exécuter...). Merci
dans un premier temps.

En espérant que ces données peuvent orienter une résolution pour un retour
à la normale,
Merci à tous.


"DOOWANA"
Salut,

L'un de mes profils sous vista (les deux sont administrateurs) ne me
permets plus de visionner les contenus flash, le vidéo ni même
d'ouvrir WMP (sauf en faisant un clic droit et exécuteur comme
administrateur). Je n'ai pas le souvenir d'avoir fait d'installation
particulière.

Je ne parviens plus à installer les controles activeX (flash
notamment) car IE ne me propose pas de le faire (il n'y a plus la
barre jaune dans le haut de IE au moment de l'installation). Dans les
options d'IE, les controles activeX semblent acceptés :-(

Sur l'autre profil administrateur, tout va bien.

J'ai déjà passé de longues heures de recherche et ne sais plus comment
faire.

Merci de votre aide,

Pierre
www.business-bridge.org



Publicité
Poster une réponse
Anonyme