Impossible de lire mes posts du groupe de discussion

Le
steph
Bonjour,

J'ai posté un sujet le 26/12/2008 mais je ne le vois plus dans la file ! Le
post le plus récent que je vois (et qui n'est pas de moi) date du 22/12/2008.

Ais-je un problème ou est-ce le serveur Microsoft? J'espère au moins que je
pourrai lire vos réponses éventuelles.

Par avance merci.
Stéphane G
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18224281
a écrit...

Bonjour,



Bonjour,

J'ai posté un sujet le 26/12/2008 mais je ne le vois plus dans la
file ! Le post le plus récent que je vois (et qui n'est pas de moi)
date du 22/12/2008.

Ais-je un problème ou est-ce le serveur Microsoft? J'espère au moins
que je pourrai lire vos réponses éventuelles.



Aucun message n'a été publié sur le CDO (interface web d'accès aux news de
Microsoft à partir de laquelle tu postes) quel que soit le groupe depuis le
23/12 alors que tout arrive sans problème sur news.microsoft.com par
conséquent, tu ne verras pas tes messages, ni les autres... ni celui-ci tant
que le bouchon ne sauteras sur le CDO !!

Il faut utiliser une lecteur de news pour lire les messages via
news.microsoft.com http://www.faqoe.com/index.php?bas=/configureforum.htm

Par avance merci.



Padkoi... puisque tu ne peux pas me lire ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
jackr13
Le #18224481
Bonsoir,



,
wrote:
Bonjour,

J'ai posté un sujet le 26/12/2008 mais je ne le vois plus dans la
file ! Le post le plus récent que je vois (et qui n'est pas de moi)
date du 22/12/2008.

Ais-je un problème ou est-ce le serveur Microsoft? J'espère au moins
que je pourrai lire vos réponses éventuelles.

Par avance merci.
Stéphane G



Apparemment ton message est sur le NG Windowsxp.installation et il y a
deux réponses .

http://groups.google.fr/group/microsoft.public.fr.windowsxp.installation/browse_thread/thread/e55475ea4d750890

Cordialement,
jackr13
JF
Le #18225361
*Bonjour * !

Bonjour,



J'ai posté un sujet le 26/12/2008 mais je ne le vois plus dans la file ! Le
post le plus récent que je vois (et qui n'est pas de moi) date du 22/12/2008.



Ais-je un problème ou est-ce le serveur Microsoft? J'espère au moins que je
pourrai lire vos réponses éventuelles.



Par avance merci.
Stéphane G



http://fspsa.free.fr/GRAM.html
==>
news:
==>
http://groups.google.com/groups?selmE337fc1-669e-4356-8e5b-5ac5ee567dfb%40microsoft.com
==>
http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/8544db98b8f82b16
==>
"steph @ ne Afficher le profil"
==>
http://groups.google.com/groups/profile?enc_user&CMdCEAAAB7IkpNnhyg96Y7gc0EYqYb2p5MNQxqBUIP2AeqP4W-7pHRGrMdZImE0Gr1e5nVtd0
==>
Mises à jour impossibles suite à réparation de Windows par step @ ne
http://groups.google.com/group/microsoft.public.fr.windowsxp.installation/browse_frm/thread/e55475ea4d750890/

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Où se cachent les parasites
http://forum.malekal.com/viewtopic.php?
Stéph
Le #18225871
Merci ça me rassure, je croyais encore avoir un problème de plus !!!

PS: je poste avec Outloo Express..


"Luc" news: uSGM%
a écrit...

Bonjour,



Bonjour,

J'ai posté un sujet le 26/12/2008 mais je ne le vois plus dans la
file ! Le post le plus récent que je vois (et qui n'est pas de moi)
date du 22/12/2008.

Ais-je un problème ou est-ce le serveur Microsoft? J'espère au moins
que je pourrai lire vos réponses éventuelles.



Aucun message n'a été publié sur le CDO (interface web d'accès aux news de
Microsoft à partir de laquelle tu postes) quel que soit le groupe depuis
le 23/12 alors que tout arrive sans problème sur news.microsoft.com par
conséquent, tu ne verras pas tes messages, ni les autres... ni celui-ci
tant que le bouchon ne sauteras sur le CDO !!

Il faut utiliser une lecteur de news pour lire les messages via
news.microsoft.com http://www.faqoe.com/index.php?bas=/configureforum.htm

Par avance merci.



Padkoi... puisque tu ne peux pas me lire ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #18225951
Sté a écrit...

Merci ça me rassure, je croyais encore avoir un problème de plus !!!

PS: je poste avec Outloo Express..



Cette fois oui, mais pas lors pour ton post initial que tu avais envoyé via
le "CDO", d'où ton souci (je donne cette précision pour les lecteurs de ce
fil).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
camille_bourg
Le #18236041
J'ai exactement le même problème et je n'ai pas compris ce qu'il
fallait faire pour pouvoir enfin lire mes posts...
Luc
Le #18237191
a écrit...

J'ai exactement le même problème



Bonjour aussi,

et je n'ai pas compris ce qu'il
fallait faire pour pouvoir enfin lire mes posts...



Utiliser un lecteur de news.
http://www.faqoe.com/index.php?bas=/configureforum.htm

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme