Impression outlook 2007 : tout petit !

Le
Benoit
Bonjour,

j'ai des mail HTML a imprimer régulièrement depuis outlook 2007. Si
j'imprime mail par mail l'impression est ok. Si je selectionne 10
mails pour les imprimer en meme temps l'impression de l'entete est
correcte mais le corps du message est tout petit, illisible. Pourtant
le style de l'impression MEMO est ok, je n'avais pas ce probleme avec
outlook 2003 (je viens de migrer).

Une idée ?

Merci d'avance !
Benoit.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Steve RENARD
Le #6692151
Bonjour,

Avez-vous installé le SP1?

--
Afin d'optimiser et d'aligner nos services à vos attentes il serait bon
d'avoir votre avis, Merci de prendre 5 minutes afin de remplir le formulaire
suivant:
http://s01.synovate.nl/mriweb/mriweb.dll?I.project=p7356202&I.Language=FRA

Steve,

Hewlett Packard pour l'Assistance Utilisateur Microsoft

Tel: 0825 827 829
(Depuis la Suisse: 0848 800 255 - La Belgique et le Luxembourg:
+32-2-503-31-13)

Support en ligne: http://support.microsoft.com
Mises à jour Sécurité :
http://www.microsoft.com/france/securite/default.mspx
"Benoit" news:
Bonjour,

j'ai des mail HTML a imprimer régulièrement depuis outlook 2007. Si
j'imprime mail par mail l'impression est ok. Si je selectionne 10
mails pour les imprimer en meme temps l'impression de l'entete est
correcte mais le corps du message est tout petit, illisible. Pourtant
le style de l'impression MEMO est ok, je n'avais pas ce probleme avec
outlook 2003 (je viens de migrer).

Une idée ?

Merci d'avance !
Benoit.
Benoit
Le #6692431
Oui le SP1 est installé...

:]

On May 23, 3:31 pm, "Steve RENARD" wrote:
Bonjour,

Avez-vous installé le SP1?

--
Afin d'optimiser et d'aligner nos services à vos attentes il serait bon
d'avoir votre avis, Merci de prendre 5 minutes afin de remplir le formulai re
suivant:http://s01.synovate.nl/mriweb/mriweb.dll?I.project=p7356202&I.La nguag...

Steve,

Hewlett Packard pour l'Assistance Utilisateur Microsoft

Tel: 0825 827 829
(Depuis la Suisse: 0848 800 255 - La Belgique et le Luxembourg:
+32-2-503-31-13)

Support en ligne:http://support.microsoft.com
Mises à jour Sécurité :http://www.microsoft.com/france/securite/defa ult.mspx"Benoit"
news:
Bonjour,

j'ai des mail HTML a imprimer régulièrement depuis outlook 2007. Si
j'imprime mail par mail l'impression est ok. Si je selectionne 10
mails pour les imprimer en meme temps l'impression de l'entete est
correcte mais le corps du message est tout petit, illisible. Pourtant
le style de l'impression MEMO est ok, je n'avais pas ce probleme avec
outlook 2003 (je viens de migrer).

Une idée ?

Merci d'avance !
Benoit.


JièL
Le #6695011
Bonjoir(c) Benoit

Le 23/05/2008 10:41 vous avez écrit ceci :
Bonjour,

(je viens de migrer).


Moi quand je lis ça je commence tout de suite par dire : créer un nouveau
profil et ensuite dites nous si ça va mieux ou pas
http://faq.outlook.fr/readarticle.php?article_idY

Une idée ?


Une migration de version x à x+n est souvent problématique avec Outlook

Merci d'avance !


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook a déménagé : http://faq.outlook.fr/

Boycott des questions venant de CDO
http://faq.outlook.fr/viewpage.php?page_id=2

Benoit
Le #6710371
Et bien j'ai créé un nouveau profil, j'ai essayer avec le même fichier
de donnée, ou en important mes mails dans un nouveau fichier de
donnée... Pas de changement malheureusement.

Je suis obligé d'imprimer mail par mail pour que ca imprime
correctement.

++



On May 23, 11:53 pm, JièL wrote:
Bonjoir(c) Benoit

Le 23/05/2008 10:41 vous avez écrit ceci :

Bonjour,
(je viens de migrer).


Moi quand je lis ça je commence tout de suite par dire : créer un nouv eau
profil et ensuite dites nous si ça va mieux ou pashttp://faq.outlook.fr/ readarticle.php?article_idY

Une idée ?


Une migration de version x à x+n est souvent problématique avec Outloo k

Merci d'avance !


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook a déménagé :http://faq.outlook.fr/

Boycott des questions venant de CDOhttp://faq.outlook.fr/viewpage.php?page _id=2



-=lolol=-
Le #6768321
Bonjour Benoit,

Je vais avoir presque la même question que Steve ... travaille tu sur
vista ? Si oui, as tu passé le SP1 ? Si non, tu devrais, je crois le
problème a été corrigé ...

cordialement
@+lolo
www.SBSfr.org
Publicité
Poster une réponse
Anonyme