Insertion de son impossible

Le
Jorge
Bonjour,

Depuis qques jours, je n'arrive plus à insérer un son dans mes messages en
suivant dans OE6 la filière:
'Format' > 'Arrière plan' > 'Son' > 'Parcourir' > puis choix Fichiers de
Type > 'MIDI Files'
A noter qu'un ami a le même problème
Quelqu'un peut-il me dire pourquoi ? vraisemblablement une case décochée
lors d'une màj, mais où ?
Merci de votre réponse
Jorge
WIN XP Edition Familiale v2002_SP3 - IE8
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ribouldingue
Le #19875441
Regarde dand les paramètres du lecteur Windows média !
"Jorge"
Bonjour,

Depuis qques jours, je n'arrive plus à insérer un son dans mes messages en
suivant dans OE6 la filière:
'Format' > 'Arrière plan' > 'Son' > 'Parcourir' > puis choix Fichiers de
Type > 'MIDI Files'
A noter qu'un ami a le même problème
Quelqu'un peut-il me dire pourquoi ? ... vraisemblablement une case
décochée lors d'une màj, mais où ?
Merci de votre réponse
Jorge
WIN XP Edition Familiale v2002_SP3 - IE8



Luc
Le #19875681
Jorge a écrit...

Bonjour,



Bonjour,

Depuis qques jours, je n'arrive plus à insérer un son dans mes
messages en suivant dans OE6 la filière:
'Format' > 'Arrière plan' > 'Son' > 'Parcourir' > puis choix Fichiers
de Type > 'MIDI Files'



Qu'est-ce que tu entends (c'est le cas de le dire) par "je n'arrive plus à
insérer un son" ?
Les options sont grisées ? Les fichiers son ne sont pas accessibles ? Le son
n'est pas encapsulé dans le message ?....

Le message est bien rédigé en HTML ?

A noter qu'un ami a le même problème
Quelqu'un peut-il me dire pourquoi ? ... vraisemblablement une case
décochée lors d'une màj, mais où ?



Il n'y a pas eu de MàJ pour OE6 depuis belles lurettes.

Merci de votre réponse



Padkoi

Jorge



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
WIN XP Edition Familiale v2002_SP3 - IE8


Jorge
Le #19877561
Dans 'Volume du périphérique' via 'Panneau de configuration', 'Sons, voix
et périphériques audio', j'ai trouvé le curseur du volume de 'Synthé.SW' en
bas de l'échelle de réglage.
Tout fonctionne dès lors normalement
Merci à vous
Bonne soirée
Jorge

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas dans son
original sur le groupe de discussion ?

**************************************

"Luc" news:
Jorge a écrit...

Bonjour,



Bonjour,

Depuis qques jours, je n'arrive plus à insérer un son dans mes
messages en suivant dans OE6 la filière:
'Format' > 'Arrière plan' > 'Son' > 'Parcourir' > puis choix Fichiers
de Type > 'MIDI Files'



Qu'est-ce que tu entends (c'est le cas de le dire) par "je n'arrive plus à
insérer un son" ?
Les options sont grisées ? NON Les fichiers son ne sont pas accessibles
? SI Le son n'est pas encapsulé dans le message ?.... Ce doit-être ça







Le message est bien rédigé en HTML ? OUI







A noter qu'un ami a le même problème
Quelqu'un peut-il me dire pourquoi ? ... vraisemblablement une case
décochée lors d'une màj, mais où ?



Il n'y a pas eu de MàJ pour OE6 depuis belles lurettes. Peut-être une
quelconque màj !!!







Merci de votre réponse



Padkoi

Jorge



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
WIN XP Edition Familiale v2002_SP3 - IE8





Jacquouille la Fripouille
Le #19877731
*Bonjour Jorge*
Tu as tapoté sur ton clavier le message suivant
Dans 'Volume du périphérique' via 'Panneau de configuration', 'Sons, voix
et périphériques audio', j'ai trouvé le curseur du volume de 'Synthé.SW'
en bas de l'échelle de réglage.
Tout fonctionne dès lors normalement
Merci à vous
Bonne soirée
Jorge



Comme quoi c'est souvent des trucs tout cons ! ;-)

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas dans son
original sur le groupe de discussion ?



Seul le Pseudo apparaît, mais si tu fais un clic droit sur De : Jorge puis propriétés, il y a bien
ton adresse qui apparaît.
Autre méthode : regarder la Source du message. Et ton adresse est en 1ère ligne, donc lisible et
récoltable par les logiciels des spammeurs.
J'espère que tu as un bon antispam.
On recommande de mettre une adresse bidon pour les comptes de news. L'usage est d'ajouter
".invalid."(sans e) entre le nom de domaine et fr ou com, ainsi le robot-spammeur sait que ce n'est
pas la peine qu'il s'y casse les dents.
Ainsi, si tu veux laisser ta vraie adresse si tu souhaites q'un participant te contacte directement,
tu l'écris.

Il y a d'autres astuces :
http://www.faqoe.com/index.php?bas=/rep/ba.htm
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jorge
Le #19877711
> Comme quoi c'est souvent des trucs tout cons ! ;-) >>>>> Tout à fait




PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas dans
son
original sur le groupe de discussion ?



Seul le Pseudo apparaît, mais si tu fais un clic droit sur De : Jorge puis
propriétés, il y a bien
ton adresse qui apparaît. >>>>> Je l'avais constaté
Autre méthode : regarder la Source du message. Et ton adresse est en 1ère
ligne, donc lisible et
récoltable par les logiciels des spammeurs.
J'espère que tu as un bon antispam. >>>>> Couci-couça: Orange, Norton A360
et les règles de message d'OE6
On recommande de mettre une adresse bidon pour les comptes de news.
L'usage est d'ajouter
".invalid."(sans e) entre le nom de domaine et fr ou com, ainsi le
robot-spammeur sait que ce n'est
pas la peine qu'il s'y casse les dents. >>>>> C'est ce que je voudrais
faire, mais comment réaliser cette modif ? Merci par avance pour ta
réponse Jacquouille
Ainsi, si tu veux laisser ta vraie adresse si tu souhaites q'un
participant te contacte directement,
tu l'écris.
>>>>> En vérité je suis passé sous Orange
Il y a d'autres astuces :
http://www.faqoe.com/index.php?bas=/rep/ba.htm
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



Luc
Le #19877831
Jorge a écrit...

Dans 'Volume du périphérique' via 'Panneau de configuration', 'Sons,
voix et périphériques audio', j'ai trouvé le curseur du volume de
'Synthé.SW' en bas de l'échelle de réglage.
Tout fonctionne dès lors normalement



Ok ! Ça n'avait donc rien à voir avec le client de messagerie.
Merci du retour.

Merci à vous



Pakdoi

Bonne soirée
Jorge

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas
dans son original sur le groupe de discussion ?



'Outils' --> 'Comptes' --> onglet 'News' --> double-clic sur le compte de
news Microsoft (news.microsoft.com ou msnews.microsoft.com) puisque c'est
celui que tu utilises pour poster ici --> Modifie ton adresse dans le champ
'Adresse de messagerie'

Remarque 1 : afin que le spam adressé à cette adresse, même maquillée, ne
surchage pas le réseau, il faut la terminer par ".invalid" (sans "e"). Les
serveurs de mail ne traitent pas les mails pointant vers

Les robots spammeurs ne s'embarrassant pas de fioritures et privilégiant la
force brute, ils ne supprimeront pas le .invalid si bien que l'adresse
, si elle est valide, ne sera pas spammée.

Remarque 2 : il est préférable d'ajouter le ".invalid" comme proposé dans la
remarque 1 car si on met une adresse bidon, il est possible que le nom de
domaine (@xxx.yy) existe réellement. Le propriétaire de ce nom de domaine
qui n'a rien demandé aura une désagréable surprise.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jorge
Le #19877821
Pour faire suite à mon précédent message: j'ai click droit sur
'msnews.microsoft.com', puis 'Propriétés'
J'ai modifié l'Adresse de messagerie en
Dois-je modifier également l'Adresse de réponse ?

********************************************

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas dans
son
original sur le groupe de discussion ?



Seul le Pseudo apparaît, mais si tu fais un clic droit sur De : Jorge puis
propriétés, il y a bien
ton adresse qui apparaît.
Autre méthode : regarder la Source du message. Et ton adresse est en 1ère
ligne, donc lisible et
récoltable par les logiciels des spammeurs.
J'espère que tu as un bon antispam.
On recommande de mettre une adresse bidon pour les comptes de news.
L'usage est d'ajouter
".invalid."(sans e) entre le nom de domaine et fr ou com, ainsi le
robot-spammeur sait que ce n'est
pas la peine qu'il s'y casse les dents.
Ainsi, si tu veux laisser ta vraie adresse si tu souhaites q'un
participant te contacte directement,
tu l'écris.

Il y a d'autres astuces :
http://www.faqoe.com/index.php?bas=/rep/ba.htm
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



Luc
Le #19877931
Jacquouille la Fripouille a écrit...

*Bonjour Jorge*
Tu as tapoté sur ton clavier le message suivant

Dans 'Volume du périphérique' via 'Panneau de configuration',
'Sons, voix et périphériques audio', j'ai trouvé le curseur du
volume de 'Synthé.SW' en bas de l'échelle de réglage.
Tout fonctionne dès lors normalement
Merci à vous
Bonne soirée
Jorge



Comme quoi c'est souvent des trucs tout cons ! ;-)

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas
dans son original sur le groupe de discussion ?



Seul le Pseudo apparaît, mais si tu fais un clic droit sur De : Jorge
puis propriétés, il y a bien ton adresse qui apparaît.
Autre méthode : regarder la Source du message. Et ton adresse est en
1ère ligne, donc lisible et récoltable par les logiciels des
spammeurs.
J'espère que tu as un bon antispam.
On recommande de mettre une adresse bidon pour les comptes de news.
L'usage est d'ajouter ".invalid."(sans e) entre le nom de domaine et
fr ou com, ainsi le robot-spammeur sait que ce n'est pas la peine
qu'il s'y casse les dents.
Ainsi, si tu veux laisser ta vraie adresse si tu souhaites q'un
participant te contacte directement, tu l'écris.




Non,

Il y a d'autres astuces :
http://www.faqoe.com/index.php?bas=/rep/ba.htm



Ouais, mais bon, l'ajout du TLD ".invalid" est autrement plus adapté...
faudrait que je m'attelle à refaire cet article !!

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #19877921
Jorge a écrit...

Pour faire suite à mon précédent message: j'ai click droit sur
'msnews.microsoft.com', puis 'Propriétés'
J'ai modifié l'Adresse de messagerie en



est mieux.

Dois-je modifier également l'Adresse de réponse ?



Laisse ce champ vide, l'adresse de réponse sera par défaut l'adresse de
messagerie (en l'occurence )

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jorge
Le #19880291
Non,

Vu, j'ai rectifié. MERCI Luc
Bonne journée
@+

*********************************

**************
"Luc" news:
Jacquouille la Fripouille a écrit...

*Bonjour Jorge*
Tu as tapoté sur ton clavier le message suivant

Dans 'Volume du périphérique' via 'Panneau de configuration',
'Sons, voix et périphériques audio', j'ai trouvé le curseur du
volume de 'Synthé.SW' en bas de l'échelle de réglage.
Tout fonctionne dès lors normalement
Merci à vous
Bonne soirée
Jorge



Comme quoi c'est souvent des trucs tout cons ! ;-)

PS.- Comment faire pour que mon adresse e-mail n'apparaîssent pas
dans son original sur le groupe de discussion ?



Seul le Pseudo apparaît, mais si tu fais un clic droit sur De : Jorge
puis propriétés, il y a bien ton adresse qui apparaît.
Autre méthode : regarder la Source du message. Et ton adresse est en
1ère ligne, donc lisible et récoltable par les logiciels des
spammeurs.
J'espère que tu as un bon antispam.
On recommande de mettre une adresse bidon pour les comptes de news.
L'usage est d'ajouter ".invalid."(sans e) entre le nom de domaine et
fr ou com, ainsi le robot-spammeur sait que ce n'est pas la peine
qu'il s'y casse les dents.
Ainsi, si tu veux laisser ta vraie adresse si tu souhaites q'un
participant te contacte directement, tu l'écris.




Non,

Il y a d'autres astuces :
http://www.faqoe.com/index.php?bas=/rep/ba.htm



Ouais, mais bon, l'ajout du TLD ".invalid" est autrement plus adapté...
faudrait que je m'attelle à refaire cet article !!

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme