install squeeze sur Compaq Evo N620c

Le
kevin
Bonsoir,

j'ai gravé l'image
http://cdimage.debian.org/cdimage/squeeze_di_rc2/i386/iso-cd/debian-squeeze-di-rc2-i386-netinst.iso
puis lancé l'install en mode expert.
L'install bloque au moment de la détection du matériel réseau.

J'ai rechargé la même image, et regravé un autre cd : même chose !

Pourtant ce portable fonctionne parfaitement, y compris réseau, avec un
cd live de Knoppix 6.2.1.

Par acquit de conscience, j'ai retenté l'install après avoir détruit la
table de partitions : même chose : écran bleu à la détection du matériel
réseau, et plus rien ne bouge

Une idée ?

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/4D3DDE5E.6000209@wanadoo.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Schoenacker
Le #23049691
Le Mon, 24 Jan 2011 21:17:34 +0100,
kevin
Bonsoir,

j'ai gravé l'image
http://cdimage.debian.org/cdimage/squeeze_di_rc2/i386/iso-cd/debian-squee ze-di-rc2-i386-netinst.iso
puis lancé l'install en mode expert.
L'install bloque au moment de la détection du matériel réseau.

J'ai rechargé la même image, et regravé un autre cd : même chose !

Pourtant ce portable fonctionne parfaitement, y compris réseau, avec
un cd live de Knoppix 6.2.1.

Par acquit de conscience, j'ai retenté l'install après avoir détruit
la table de partitions : même chose : écran bleu à la détection du
matériel réseau, et plus rien ne bouge...

Une idée ?




bonjour,

voici ton image qui est en état de fonctionner :

http://cdimage.debian.org/cdimage/daily-builds/daily.new/arch-latest/i386/i so-cd/debian-testing-i386-netinst.iso

le reste n'est qu'un caca nerveux d'un morveux ....

désolé mais des fois j'ai l'impression de me transformer en barbier ....


slt
bernard

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Charles Plessy
Le #23050181
Le Mon, Jan 24, 2011 at 09:17:34PM +0100, kevin a écrit :

j'ai gravé l'image
http://cdimage.debian.org/cdimage/squeeze_di_rc2/i386/iso-cd/debian-squeeze-di-rc2-i386-netinst.iso
puis lancé l'install en mode expert.
L'install bloque au moment de la détection du matériel réseau.



Bonsoir,

avec Alt plus les touches de fonction, on peut basculer d'une console virtuelle
à l'autre. Une ou deux d'entre elles montrent des logs. Y a-t-il un message
parlant ?

Amicalement,

--
Charles Plessy
Tsurumi, Kanagawa, Japan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Antoine Podvin
Le #23050781
--0022152d614d4de292049aa830a0
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour,

J'ai du mal à comprendre pourquoi le premier lien n'est pas fiable ?
Qu'est-ce que la version DI ? Le fait que ça soit un caca nerveux ne
m'éclaire pas beaucoup...
Merci,
Cordialement,

Le 24 janvier 2011 22:05, Bernard Schoenacker

Le Mon, 24 Jan 2011 21:17:34 +0100,
kevin
> Bonsoir,
>
> j'ai gravé l'image
>
http://cdimage.debian.org/cdimage/squeeze_di_rc2/i386/iso-cd/debian-squee ze-di-rc2-i386-netinst.iso
> puis lancé l'install en mode expert.
> L'install bloque au moment de la détection du matériel réseau.
>
> J'ai rechargé la même image, et regravé un autre cd : même chos e !
>
> Pourtant ce portable fonctionne parfaitement, y compris réseau, avec
> un cd live de Knoppix 6.2.1.
>
> Par acquit de conscience, j'ai retenté l'install après avoir détr uit
> la table de partitions : même chose : écran bleu à la détection du
> matériel réseau, et plus rien ne bouge...
>
> Une idée ?
>

bonjour,

voici ton image qui est en état de fonctionner :


http://cdimage.debian.org/cdimage/daily-builds/daily.new/arch-latest/i386 /iso-cd/debian-testing-i386-netinst.iso

le reste n'est qu'un caca nerveux d'un morveux ....

désolé mais des fois j'ai l'impression de me transformer en barbier . ...


slt
bernard

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive:
http://lists.debian.org/20110124220533.1e7e5139.bernard.schoenacker_free.






--
Antoine Podvin

--0022152d614d4de292049aa830a0
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour, Le Mon, 24 Jan 2011 21:17:34 +0100,<br>
kevin &lt; <div class="im"><br>
&gt; Bonsoir,<br>
&gt;<br>
&gt; j&#39;ai gravé l&#39;image<br>
&gt;
&gt; puis lancé l&#39;install en mode expert.<br>
&gt; L&#39;install bloque au moment de la détection du matériel résea u.<br>
&gt;<br>
&gt; J&#39;ai rechargé la même image, et regravé un autre cd : même chose !<br>
&gt;<br>
&gt; Pourtant ce portable fonctionne parfaitement, y compris réseau, avec <br>
&gt; un cd live de Knoppix 6.2.1.<br>
&gt;<br>
&gt; Par acquit de conscience, j&#39;ai retenté l&#39;install après avo ir détruit<br>
&gt; la table de partitions : même chose : écran bleu à la détectio n du<br>
&gt; matériel réseau, et plus rien ne bouge...<br>
&gt;<br>
&gt; Une idée ?<br>
&gt;<br>
<br>
</div>bonjour,<br>
<br>
       voici ton image qui est en état de fonctionner :<br>
<br>

<br>
le reste n&#39;est qu&#39;un caca nerveux d&#39;un morveux ....<br>
<br>
désolé mais des fois j&#39;ai l&#39;impression de me transformer en bar bier ....<br>
<br>
<br>
slt<br>
bernard<br>
<div class="im"><br>
--<br>
Lisez la FAQ de la liste avant de poser une question :<br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS <br>
</blockquote></div><br><br clear="all"><br>-- <br>Antoine Podvin<br>

--0022152d614d4de292049aa830a0--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme