Installation des services Sharepoint sur W2003R2

Le
exploit
Bonjour à tous,

J'ai plusieurs serveur W2003R2 sur lesquel j'ai tenté depuis le wizard
configurationdes rôles d'installer les services sharepoint. L'installation
se déroule bien, il me dit que c'est un succés mais lorsque je tente de me
connecter au site ou à la gestion de Sharepoint, il me faut une
authentification (sur le serveur et pas le domaine à priori) et aucun des
mots de passe administrateur ne m'autorise à me connecter.

J'ai refait la manipulation sur trois serveurs différentes qui par ailleurs
fonctionnent normalement et j'observe le même phénomène. Il me semble
pourtant que ça ne devrait pas être bien compliqué
Si vous avez une idée

Merc ide votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #17341931
Bonjour

Avez vous Active Directory ?
Quel compte est utilisé pour le setup?
Avez vous mis le site crée dans les sites de confiance de IE ?

EtienneL

"exploit" news:
Bonjour à tous,

J'ai plusieurs serveur W2003R2 sur lesquel j'ai tenté depuis le wizard
configurationdes rôles d'installer les services sharepoint. L'installation
se déroule bien, il me dit que c'est un succés mais lorsque je tente de me
connecter au site ou à la gestion de Sharepoint, il me faut une
authentification (sur le serveur et pas le domaine à priori) et aucun des
mots de passe administrateur ne m'autorise à me connecter.

J'ai refait la manipulation sur trois serveurs différentes qui par
ailleurs fonctionnent normalement et j'observe le même phénomène. Il me
semble pourtant que ça ne devrait pas être bien compliqué...
Si vous avez une idée...

Merc ide votre aide


Publicité
Poster une réponse
Anonyme