Installation SP3

Le
Calou
Bonjour,

J'essaie désespérément d'installer sans succès la SP3. Pouvez vous me donner
des conseils ?
Un grand merci par avance de votre aide !

Bonne fin de journée.

Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Coucou à toutes et à tous
Le #18823341
Bonsoir !

J'essaie désespérément d'installer sans succès la SP3. Pouvez vous me
donner des conseils ?
Un grand merci par avance de votre aide !



Oui, mais il faudrait expliquer en détail les problèmes que vous rencontrez.

Cordialement.

JJV
Calou
Le #18824661
Rebonjour,

http://cjoint.com/?dgwl53MmBD

au plein milieu de l'installation, il me met ca !!

ca fait plusieurs mois que j'avais une incone qui m'induiquait qu'il y avait
une mise à jour à installer mais sans succès. et aujourd'hui plus de liaison
wifi pour internet et la hotline de mon fournisseur internet me dit qu'il
faut que j'installe la SP3.

Voilou !

merci par avance




"Coucou à toutes et à tous" message de news:
Bonsoir !

J'essaie désespérément d'installer sans succès la SP3. Pouvez vous me
donner des conseils ?
Un grand merci par avance de votre aide !



Oui, mais il faudrait expliquer en détail les problèmes que vous
rencontrez.

Cordialement.

JJV




~Jean-Marc~
Le #18824891
"Calou" a écrit :...
http://cjoint.com/?dgwl53MmBD

au plein milieu de l'installation, il me met ca !!



Hello,

http://support.microsoft.com/kb/949377/

@+

--
~Jean-Marc~
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -
Herser
Le #18825061
Calou wrote:
Rebonjour,

http://cjoint.com/?dgwl53MmBD

au plein milieu de l'installation, il me met ca !!

ca fait plusieurs mois que j'avais une incone qui m'induiquait qu'il
y avait une mise à jour à installer mais sans succès. et aujourd'hui
plus de liaison wifi pour internet et la hotline de mon fournisseur
internet me dit qu'il faut que j'installe la SP3.

Voilou !

merci par avance




Bonsoir

Accès refusé :
http://fspsa.free.fr/mises-a-jour.htm#reinitialiser-registre

La solution subinacl + reset-permissions.cmd a déjà dépanné des dizaines
d'internautes ici.
Après avoir réinitialiser le registre, il vaut mieux télécharger le SP3
Et faire l'installation en local, en désactivant l'antivirus
Lien de téléchargement de XP SP3 :
http://www.microsoft.com/downloads/details.aspx?FamilyID[33b5a8-5e76-401f-be08-1e1555d4f3d4&DisplayLang=fr
Attention 309 Mo

Herser
Herser
Le #18825051
~Jean-Marc~ wrote:
"Calou" a écrit :...
http://cjoint.com/?dgwl53MmBD

au plein milieu de l'installation, il me met ca !!



Hello,

http://support.microsoft.com/kb/949377/

@+



Salut Jean Marc
Le lien MS que tu donnes est mal traduit en fr.
En effet, la méthode 3 fournit un copier/coller avec administrators
Au lieu de administrateurs.
JF a fait la traduction et propose en téléchargement la bonne commande
Voir ma réponse ci dessous
Herser
Coucou à toutes et à tous
Le #18825341
Re !

Il faut télécharger le pack complet, avant de l'installer. Ne pas le faire
en ligne.

Cordialement.

JJV
Calou
Le #18826031
bonjour,
je vais suivre tous vos conseils. un grand merci a vous
bonne journee
"Coucou à toutes et à tous" message de news: %
Re !

Il faut télécharger le pack complet, avant de l'installer. Ne pas le faire
en ligne.

Cordialement.

JJV




~Jean-Marc~
Le #18827431
"Herser" a écrit :
Le lien MS que tu donnes est mal traduit en fr.
En effet, la méthode 3 fournit un copier/coller avec administrators
Au lieu de administrateurs.
JF a fait la traduction et propose en téléchargement la bonne commande



Salut,

J'aurai du m'en douter... saleté de traduction automatique...

@+

--
~Jean-Marc~
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -
Tintin
Le #18845221
Bonjour,

Je rencontrai le même problème, j'ai appliqué la préconisation, SP3 s'est
installé, mais depuis écran bleu : 0XFFDFEFFF ET 0X804F82DE ,
J'ai démarré sans souci en mode sans échec. Que faire?
Merci
Tintin

"~Jean-Marc~"
"Calou" a écrit :...
http://cjoint.com/?dgwl53MmBD

au plein milieu de l'installation, il me met ca !!



Hello,

http://support.microsoft.com/kb/949377/

@+

--
~Jean-Marc~
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -


Herser
Le #18845461
Tintin wrote:
Bonjour,

Je rencontrai le même problème, j'ai appliqué la préconisation, SP3
s'est installé, mais depuis écran bleu : 0XFFDFEFFF ET 0X804F82DE ,
J'ai démarré sans souci en mode sans échec. Que faire?
Merci
Tintin



Bonjour
En mde sans échec désinstalle le SP3 avec Ajout / Suppression.
Tu reviens au SP2
Tu redémarres, et devrais retrouver ta configuration d'avant

Lis bien les précautions à prendre avant d'installer le SP3
http://support.microsoft.com/kb/950717/fr

Si tu penses que ces précautions sont prises, télécharge le SP3 :
http://www.microsoft.com/downloads/details.aspx?FamilyID[33b5a8-5e76-401f-be08-1e1555d4f3d4&DisplayLang=fr
Et installe le en local en exécutant ce fichier.

Herser
Publicité
Poster une réponse
Anonyme