internet explorer 7

Le
alain67150
Bonjour a tous,

J'ai besoin d'aide, concenrant internet explorer 7

Quand je me connecte avec internet explorer , une page blanche s'affiche, et
je n'arrive pas a aller sur les sites que je veux voir. Pourtant le système
Opéra fonctionne parfaitement bien. Je voudrais utiliser internet explorer.
Quelqu'un peut il m'aider. Ou a t-il déjà rencontrer ce problème.


D'avance un grand merci.

Un internaute déséspérer.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #1134673
alain67150 wrote:
Bonjour a tous,

J'ai besoin d'aide, concenrant internet explorer 7

Quand je me connecte avec internet explorer , une page blanche
s'affiche, et je n'arrive pas a aller sur les sites que je veux voir.
Pourtant le système Opéra fonctionne parfaitement bien. Je voudrais
utiliser internet explorer. Quelqu'un peut il m'aider. Ou a t-il
déjà rencontrer ce problème.


D'avance un grand merci.

Un internaute déséspérer.


Essaie de poser ta question sur *microsoft.public.fr.ie7*

--
Marc-Antoine

angel
Le #1096091
salut,

j"ai eu le meme pb..... je suis revenu a IE6 avec FireFox en plus....
Trop de pb avec IE7

"alain67150" de news:
Bonjour a tous,

J'ai besoin d'aide, concenrant internet explorer 7

Quand je me connecte avec internet explorer , une page blanche s'affiche,
et
je n'arrive pas a aller sur les sites que je veux voir. Pourtant le
système
Opéra fonctionne parfaitement bien. Je voudrais utiliser internet
explorer.
Quelqu'un peut il m'aider. Ou a t-il déjà rencontrer ce problème.


D'avance un grand merci.

Un internaute déséspérer.


Albert Sultan
Le #1095937
j'ai eu aussi le même problème, j'utilisais donc firebox
quand je suis passé de wanadoo à free le phenomène a disparu et suis revenu
sur l'explorer

cordialement



--
Albert Sultan

"alain67150" de news:
Bonjour a tous,

J'ai besoin d'aide, concenrant internet explorer 7

Quand je me connecte avec internet explorer , une page blanche s'affiche,
et
je n'arrive pas a aller sur les sites que je veux voir. Pourtant le
système
Opéra fonctionne parfaitement bien. Je voudrais utiliser internet
explorer.
Quelqu'un peut il m'aider. Ou a t-il déjà rencontrer ce problème.


D'avance un grand merci.

Un internaute déséspérer.


Publicité
Poster une réponse
Anonyme