Internet Explorer 8 sature mon CPU

Le
EXPERIMENTAL
sous XP, IE 8

Bonjour à tous,

Depuis un moment, avec IE 8, la première page charge normalement mais
lorsque je change de page, mon CPU passe à 100 % et reste comme ça, avec le
sablier, pendant plusieurs minutes!
Evidemment, pendant ce temps, rien n'est accessible !

Spybot, il n'a rien trouvé qui solutionne le problème !

Firefox fonctionne normalement !

Merci pour vos lumières
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel
Le #20128721
"EXPERIMENTAL" news: 4aa0d047$0$12646$
sous XP, IE 8

Bonjour à tous,

Depuis un moment, avec IE 8, la première page charge normalement mais
lorsque je change de page, mon CPU passe à 100 % et reste comme ça, avec
le sablier, pendant plusieurs minutes!
Evidemment, pendant ce temps, rien n'est accessible !

Spybot, il n'a rien trouvé qui solutionne le problème !

Firefox fonctionne normalement !

Merci pour vos lumières








IE 8 est tres gourmand et n'apporte pas grand chose
perso je l'ai viré
Michel
Williamhoustra
Le #20129581
"EXPERIMENTAL" news:4aa0d047$0$12646$
sous XP, IE 8

Bonjour à tous,

Depuis un moment, avec IE 8, la première page charge normalement mais
lorsque je change de page, mon CPU passe à 100 % et reste comme ça, avec
le sablier, pendant plusieurs minutes!
Evidemment, pendant ce temps, rien n'est accessible !

Spybot, il n'a rien trouvé qui solutionne le problème !

Firefox fonctionne normalement !

Merci pour vos lumières



Rien remarqué d'anormal. As-tu un exemple de site qui pose problème ?

FF, lui, ce n'est pas le CPU qu'il bloque mais la mémoire. Et il plante
sur mon intranet pourtant conforme W3C...
EXPERIMENTAL
Le #20200381
"Williamhoustra" groupe de discussion : 4aac155e$0$22894$

"EXPERIMENTAL" news:4aa0d047$0$12646$
sous XP, IE 8

Bonjour à tous,

Depuis un moment, avec IE 8, la première page charge normalement mais
lorsque je change de page, mon CPU passe à 100 % et reste comme ça, avec
le sablier, pendant plusieurs minutes!
Evidemment, pendant ce temps, rien n'est accessible !

Spybot, il n'a rien trouvé qui solutionne le problème !

Firefox fonctionne normalement !

Merci pour vos lumières



Rien remarqué d'anormal. As-tu un exemple de site qui pose problème ?

FF, lui, ce n'est pas le CPU qu'il bloque mais la mémoire. Et il plante
sur mon intranet pourtant conforme W3C...



coucou, je suis revenu..

Souvent, quand je l'ouvre ( IE 8) , la page reste vierge et rien ne se
passe il me met, en attente de connexion alors qu'il n'en pas besoin pour
ouvrir et le CPU est saturé !!!



bsch
Le #20201311
EXPERIMENTAL nous a raconté
(news:4ab897f3$0$17747$) :

Souvent, quand je l'ouvre ( IE 8) , la page reste vierge et rien
ne se
passe il me met, en attente de connexion alors qu'il n'en pas
besoin pour ouvrir et le CPU est saturé !!!



Tu as toujours ton incredimail ? Peut-être voir de ce côté, on a été
nombreux à te le dire mais tu n'y crois pas ... Ne pas oublier de virer
les résidus non plus.


--
Amicalement

Bernard
Publicité
Poster une réponse
Anonyme