internet exploreur 7

Le
13gerard
Bonjour,
sur certain site le message suivant apparait"internet exploreur a rencontre
un probleme est doit fermer"
je cilque sur debogage ou envoyer le rapport d'érreurs,tout se ferme .
si je me reconnecte ce messge revient a chaque fois ,je ne peut donc pas
acceder a certains sites, cela arrive aussi si ma web cam est branchée.
pouvez me dire comment ressoudre ce probleme.
j'ai réinstalé exploreur 7 ce matin et je suis avec XP pro.
merci avous tous
gerard
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1286900
*Bonjour 13gerard* !
(news:)

Bonjour,
sur certain site le message suivant apparait"internet exploreur a rencontre
un probleme est doit fermer"
je cilque sur debogage ou envoyer le rapport d'érreurs,tout se ferme .
si je me reconnecte ce messge revient a chaque fois ,je ne peut donc pas
acceder a certains sites, cela arrive aussi si ma web cam est branchée.
pouvez me dire comment ressoudre ce probleme.
j'ai réinstalé exploreur 7 ce matin et je suis avec XP pro.
merci avous tous
gerard


Il y a des idées là :
Internet explorer 7 a rencontré un probleme et doit fermer
www.technicland.com/article.php3?sid!0
Un peu les mêmes idées ici :
http://a.vouillon.free.fr/faq-winxp.htm#21c
Ou voir le NewsGroup IE7 :
news://msnews.microsoft.com/microsoft.public.fr.ie7

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

13gerard
Le #1286889
merci ,mais j'ai suivit les procedures que tu me donnent ,le probleme est
toujours la je ne sait plus quoi faire,de plus sur un site si ma web cam est
debranché je ne reçoit pas ce message IE si je la branche j'ai le message
est ma cam ne fonctionne pas,alors que sur msn tout marche ,si vous avez une
solution je veut bien essayer autre chose;
merci


*Bonjour 13gerard* !
(news:)

Bonjour,
sur certain site le message suivant apparait"internet exploreur a rencontre
un probleme est doit fermer"
je cilque sur debogage ou envoyer le rapport d'érreurs,tout se ferme .
si je me reconnecte ce messge revient a chaque fois ,je ne peut donc pas
acceder a certains sites, cela arrive aussi si ma web cam est branchée.
pouvez me dire comment ressoudre ce probleme.
j'ai réinstalé exploreur 7 ce matin et je suis avec XP pro.
merci avous tous
gerard


Il y a des idées là :
Internet explorer 7 a rencontré un probleme et doit fermer
www.technicland.com/article.php3?sid!0
Un peu les mêmes idées ici :
http://a.vouillon.free.fr/faq-winxp.htm#21c
Ou voir le NewsGroup IE7 :
news://msnews.microsoft.com/microsoft.public.fr.ie7

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm







JF
Le #1286880
*Bonjour 13gerard* !
(news:)

sur certain site le message suivant apparait"internet exploreur a rencontre
un probleme est doit fermer"
je cilque sur debogage ou envoyer le rapport d'érreurs,tout se ferme .
si je me reconnecte ce messge revient a chaque fois ,je ne peut donc pas
acceder a certains sites, cela arrive aussi si ma web cam est branchée.
pouvez me dire comment ressoudre ce probleme.
j'ai réinstalé exploreur 7 ce matin et je suis avec XP pro.
merci avous tous
gerard


Il y a des idées là :
Internet explorer 7 a rencontré un probleme et doit fermer
www.technicland.com/article.php3?sid!0
Un peu les mêmes idées ici :
http://a.vouillon.free.fr/faq-winxp.htm#21c
Ou voir le NewsGroup IE7 :
news://msnews.microsoft.com/microsoft.public.fr.ie7


merci ,mais j'ai suivit les procedures que tu me donnent ,le probleme est
toujours la je ne sait plus quoi faire,de plus sur un site si ma web cam est
debranché je ne reçoit pas ce message IE si je la branche j'ai le message
est ma cam ne fonctionne pas,alors que sur msn tout marche ,si vous avez une
solution je veut bien essayer autre chose;
merci


Essaie en vidant le Temporaire (Outils>Options).
Le NewsGroup spécialisé est celui que j'ai indiqué pour IE7.
Ou par le web :
http://www.microsoft.com/communities/newsgroups/list/en-us/default.aspx?dg=microsoft.public.fr.ie7&cat=fr_FR_364D7CF1-B0F4-5EFE-11B6-0F6792096D3C&lang=fr&cr=FR

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm



Publicité
Poster une réponse
Anonyme