itunes

Le
jcordaroNOSPAM
Bonjour,

au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
avant que j'aie la main pour l'utiliser.

Connaissez vous ce problème?

Une piste: Si je lance itunes sur une session qui n'a pas encore de
bibliothèque itunes, ça fait pareil !!

Merci de m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
sebastienmarty
Le #19438861
Joseph Cordaro
Bonjour,

au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
avant que j'aie la main pour l'utiliser.



Si tu possèdes une Airport Express, il cherche peut-être les
haut-parleurs distants ?

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
jcordaroNOSPAM
Le #19440231
SbM
Joseph Cordaro
> Bonjour,
>
> au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
> avant que j'aie la main pour l'utiliser.

Si tu possèdes une Airport Express, il cherche peut-être les
haut-parleurs distants ?



Merci...
Piste intéressante, puisque je m'aperçois que la petite fenêtre en bas à
droite (celle du choix des haut-parleurs) n'apparaît que lorsque la roue
s'arrête de tourner.
Je vais faire des essais et je t'en parle...
jcordaroNOSPAM
Le #19471231
Joseph Cordaro
SbM
> Joseph Cordaro >
> > Bonjour,
> >
> > au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
> > avant que j'aie la main pour l'utiliser.
>
> Si tu possèdes une Airport Express, il cherche peut-être les
> haut-parleurs distants ?

Merci...
Piste intéressante, puisque je m'aperçois que la petite fenêtre en bas à
droite (celle du choix des haut-parleurs) n'apparaît que lorsque la roue
s'arrête de tourner.
Je vais faire des essais et je t'en parle...




J'ai désctivé la recherche des hauts-parleurs et ça ne résoud pas le
problème ! ...:-(
jcordaroNOSPAM
Le #19471221
Joseph Cordaro
SbM
> Joseph Cordaro >
> > Bonjour,
> >
> > au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
> > avant que j'aie la main pour l'utiliser.
>
> Si tu possèdes une Airport Express, il cherche peut-être les
> haut-parleurs distants ?

Merci...
Piste intéressante, puisque je m'aperçois que la petite fenêtre en bas à
droite (celle du choix des haut-parleurs) n'apparaît que lorsque la roue
s'arrête de tourner.
Je vais faire des essais et je t'en parle...



La récente mise à jour de itunes a fait disparaître le phénomème!
Suffisait d'attendre !!

Merci tout de même !
jcordaroNOSPAM
Le #19625511
Joseph Cordaro
Joseph Cordaro
> SbM >
> > Joseph Cordaro > >
> > > Bonjour,
> > >
> > > au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
> > > avant que j'aie la main pour l'utiliser.
> >
> > Si tu possèdes une Airport Express, il cherche peut-être les
> > haut-parleurs distants ?
>
> Merci...
> Piste intéressante, puisque je m'aperçois que la petite fenêtre en bas à
> droite (celle du choix des haut-parleurs) n'apparaît que lorsque la roue
> s'arrête de tourner.
> Je vais faire des essais et je t'en parle...

La récente mise à jour de itunes a fait disparaître le phénomème!
Suffisait d'attendre !!

Merci tout de même !



Eh bien non ! Le phénomène était revenu... Mais j'ai trouvé la véritable
cause: mon scanner epson en connexion usb...le débrancher a complètement
fait disparaître le plantage de itunes !!!
pas.de.spam
Le #19625731
Joseph Cordaro
Joseph Cordaro
> Joseph Cordaro >
> > SbM > >
> > > Joseph Cordaro > > >
> > > > Bonjour,
> > > >
> > > > au démarrage de itunes, La roue multicolore tourne pendant 3 minutes
> > > > avant que j'aie la main pour l'utiliser.
> > >
> > > Si tu possèdes une Airport Express, il cherche peut-être les
> > > haut-parleurs distants ?
> >
> > Merci...
> > Piste intéressante, puisque je m'aperçois que la petite fenêtre en bas à
> > droite (celle du choix des haut-parleurs) n'apparaît que lorsque la roue
> > s'arrête de tourner.
> > Je vais faire des essais et je t'en parle...
>
> La récente mise à jour de itunes a fait disparaître le phénomème!
> Suffisait d'attendre !!
>
> Merci tout de même !

Eh bien non ! Le phénomène était revenu... Mais j'ai trouvé la véritable
cause: mon scanner epson en connexion usb...le débrancher a complètement
fait disparaître le plantage de itunes !!!



bizarre quand même, j'ai un scanner Epson USB 2 (4870) depuis quelques
années, et jamais il n'a interféré avec quoi que ce soit.

Le seul scanner qui m'ait posé problème était un Canon, alimenté par le
port USB ... empêchant la mise en veille. C'est vieux, ça remonte au
10.1 ou 10.2
--
PO.

Pour m'écrire : po_taubaty(arobas)yahoo(point)fr
Publicité
Poster une réponse
Anonyme