je ne reçois pas mes mails

Le
Fouad Tahraoui
bonsoir,

je viens d'installer thunderbird 2.0.0.1.7 et j'ai un problème car je ne
reçois aun mail mais par contre je peux en envoyer.

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Jacques Gerbaud
Le #17507661
Fouad Tahraoui a écrit :

bonsoir,



bonsoir,


je viens d'installer thunderbird 2.0.0.1.7 et j'ai un problème car je ne
reçois aun mail mais par contre je peux en envoyer.





Si tu peux en envoyer, c'est déjà que quelque chose marche, tant mieux.

Il faut que tu regardes la configuration du serveur pop. (chez moi, c'est
pop.free.fr)

Chez toi, ça devrait être quelque chose comme "pop.club-internet.fr"

Bien sûr, je suppose que tu as fait attention à ton mot de passe .

Allez bonne chance

--
Jean-Jacques Gerbaud
Entre Dauphiné et PACA
Stephane Bortzmeyer
Le #17540651
Jean-Jacques Gerbaud wrote:

Il faut que tu regardes la configuration du serveur pop. (chez moi,
c'est pop.free.fr)



Ben, il n'a pas dit s'il était en POP ou en IMAP...
denewton
Le #17561901
Jean-Jacques Gerbaud a écrit :
Fouad Tahraoui a écrit :

bonsoir,



bonsoir,


je viens d'installer thunderbird 2.0.0.1.7 et j'ai un problème car je
ne reçois aun mail mais par contre je peux en envoyer.





Si tu peux en envoyer, c'est déjà que quelque chose marche, tant mieux.

Il faut que tu regardes la configuration du serveur pop. (chez moi,
c'est pop.free.fr)

Chez toi, ça devrait être quelque chose comme "pop.club-internet.fr"

Bien sûr, je suppose que tu as fait attention à ton mot de passe .

Allez bonne chance



Bonjour
Plus exactement po3.club-internet
Cordialement
Bertrand
Luc
Le #17583511
denewton a écrit...

Jean-Jacques Gerbaud a écrit :
Fouad Tahraoui a écrit :

bonsoir,



bonsoir,


je viens d'installer thunderbird 2.0.0.1.7 et j'ai un problème car
je ne reçois aun mail mais par contre je peux en envoyer.





Si tu peux en envoyer, c'est déjà que quelque chose marche, tant
mieux. Il faut que tu regardes la configuration du serveur pop. (chez
moi,
c'est pop.free.fr)

Chez toi, ça devrait être quelque chose comme "pop.club-internet.fr"

Bien sûr, je suppose que tu as fait attention à ton mot de passe .

Allez bonne chance



Bonjour
Plus exactement po3.club-internet



Euhhh... pop3.club-internet.fr, ça ira mieux (avec un "p" avant le "3" et
".fr" à la fin) ! ;-)
Mais bon, pop.club-internet.fr, c'est pareil que pop3.club-internet.fr
(194.158.120.138).

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme