Lecture caractères accentués texte brut

Le
Patrick
Bonjour,

je ne sais quelle manipulation j'ai pu faire , mais depuis quelques temps
les courriers reçus sous le format "texte brut" apparaissent sans les
caractères accentués.
J'ai bien cherché dans l'aide, mais pas trouver réponse à mon problème, je
m'en remets donc à vous pour une aide.
J'utilise Outlook 2007.
Merci.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #16794611
Bonjour, soir, Patrick,

[couic]
je ne sais quelle manipulation j'ai pu faire , mais depuis quelques
temps les courriers reçus sous le format "texte brut" apparaissent
sans les caractères accentués.
J'ai bien cherché dans l'aide, mais pas trouver réponse à mon
problème, je m'en remets donc à vous pour une aide.



Regarde dans /outils/options/format du courrier. Regarde aussi dans le
format Internet.

--

Cordialement.
Jacques
Patrick
Le #16796411
Bonsoir Jacques,

merci pour m'avoir répondu si rapidement, mais mon problème est dans la
lecture des courriers qui me sont envoyés en format brut, mais également pas
tous!
Par contre, dans le "format internet" ce n'est que pour l'envoi de messages.
Si je m'envoie un courrier au format brut , je le reçois avec les caractères
accentués, "bizarre autant qu'étrange".
Cordialement
"J. K."
Bonjour, soir, Patrick,

[couic]
je ne sais quelle manipulation j'ai pu faire , mais depuis quelques
temps les courriers reçus sous le format "texte brut" apparaissent
sans les caractères accentués.
J'ai bien cherché dans l'aide, mais pas trouver réponse à mon
problème, je m'en remets donc à vous pour une aide.



Regarde dans /outils/options/format du courrier. Regarde aussi dans le
format Internet.

--

Cordialement.
Jacques



J. K.
Le #16797711
Re,

[couic]
Bonsoir Jacques,

merci pour m'avoir répondu si rapidement, mais mon problème est dans
la lecture des courriers qui me sont envoyés en format brut, mais
également pas tous!



Pas tous, donc cela peut provenir des expéditeurs qui n'ont pas configuré
leur programme de courriel afin d'utiliser les caractères accentués. Pour
faire court; le programme est configuré en mode Us. On peut le voir dans les
en-têtes.

--

Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme