lecture de fichiers pps

Le
Eric Barsalou
Bonjour

Je viens de recevoir deux jours de suite des pièces jointes Power Point
(.pps) et elles refusent de s'ouvrir quand je clique sur leur intitulé (on
me demande de créer une association via le panneau de configuration).
Or cette association existe bien et, si je copie ces fichiers ailleurs (avec
Enregistrer sous ), ils s'ouvrent très normalement (j'ai Office 2007).
D'où vient ce bug bizarre, de Windows Mail ou de Vista Home ?

Merci pour vos lumières et un autre merci pour une solution !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #18256861
Mécé Eric Barsalou Kazécry
Bonjour

Je viens de recevoir deux jours de suite des pièces jointes Power
Point (.pps) et elles refusent de s'ouvrir quand je clique sur leur
intitulé (on me demande de créer une association via le panneau de
configuration). Or cette association existe bien et, si je copie ces
fichiers
ailleurs (avec Enregistrer sous ...), ils s'ouvrent très normalement
(j'ai Office 2007). D'où vient ce bug bizarre, de Windows Mail ou de
Vista Home ?
Merci pour vos lumières et un autre merci pour une solution !



pas le temps de rechercher le détail, fais une rechercher dans le forum
sur l'objet avec pps

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Jacquouille la Fripouille
Le #18257021
*Bonjour Eric Barsalou*
Tu as pianoté sur ton clavier dans écrire ceci :

Bonjour

Je viens de recevoir deux jours de suite des pièces jointes Power
Point (.pps) et elles refusent de s'ouvrir quand je clique sur leur
intitulé (on me demande de créer une association via le panneau de
configuration).
Or cette association existe bien et, si je copie ces fichiers
ailleurs (avec Enregistrer sous ...), ils s'ouvrent très normalement
(j'ai Office 2007). D'où vient ce bug bizarre, de Windows Mail ou de
Vista Home ?

Merci pour vos lumières et un autre merci pour une solution !



Problème récurrent.
Regarde ce post :
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/d538082c06c3e1d/2ecd6946538a494b?hl=fr&lnk=gst&q=pps#2ecd6946538a494b

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
news.microsoft.com
Le #18258811
Salut Eric,

Je viens de recevoir deux jours de suite des pièces jointes Power Point
(.pps) et elles refusent de s'ouvrir quand je clique sur leur intitulé (on
me demande de créer une association via le panneau de configuration).
Or cette association existe bien et, si je copie ces fichiers ailleurs
(avec Enregistrer sous ...), ils s'ouvrent très normalement (j'ai Office
2007).
D'où vient ce bug bizarre, de Windows Mail ou de Vista Home ?



As-tu essayé avec ppvu ?
http://dechily.org/downloads.htm#ppvu
Je ne pense pas que WM ou Vista y soient pour quelque chose.
--
Cordialement

Aski
MVP Windows Desktop Experience
Aski
Le #18258891
Bonjour Eric,

Je viens de recevoir deux jours de suite des pièces jointes Power Point
(.pps) et elles refusent de s'ouvrir quand je clique sur leur intitulé (on
me demande de créer une association via le panneau de configuration).
Or cette association existe bien et, si je copie ces fichiers ailleurs
(avec Enregistrer sous ...), ils s'ouvrent très normalement (j'ai Office
2007).
D'où vient ce bug bizarre, de Windows Mail ou de Vista Home ?



As-tu essayé avec ppvu ?
http://dechily.org/downloads.htm#ppvu
Je ne pense pas que WM ou Vista y soient pour quelque chose.
--
Cordialement

Aski
MVP Windows Desktop Experience
David
Le #18259171
Bonjour,

Effectivement, j'ai exactement le même problème
sous XP !

--
a+ Jean-Pol DAVID
Site Web : www.colovid.be
Site Web perso pour le fun : http://users.skynet.be/DAVID/


"Aski"
Bonjour Eric,

Je viens de recevoir deux jours de suite des pièces jointes Power Point
(.pps) et elles refusent de s'ouvrir quand je clique sur leur intitulé
(on me demande de créer une association via le panneau de configuration).
Or cette association existe bien et, si je copie ces fichiers ailleurs
(avec Enregistrer sous ...), ils s'ouvrent très normalement (j'ai Office
2007).
D'où vient ce bug bizarre, de Windows Mail ou de Vista Home ?



As-tu essayé avec ppvu ?
http://dechily.org/downloads.htm#ppvu
Je ne pense pas que WM ou Vista y soient pour quelque chose.
--
Cordialement

Aski
MVP Windows Desktop Experience


Eric Barsalou
Le #18261361
"Jacquouille la Fripouille" le message de news:
*Bonjour Eric Barsalou*
Tu as pianoté sur ton clavier dans
écrire ceci :

Bonjour

Je viens de recevoir deux jours de suite des pièces jointes Power
Point (.pps) et elles refusent de s'ouvrir quand je clique sur leur
intitulé (on me demande de créer une association via le panneau de
configuration).
Or cette association existe bien et, si je copie ces fichiers
ailleurs (avec Enregistrer sous ...), ils s'ouvrent très normalement
(j'ai Office 2007). D'où vient ce bug bizarre, de Windows Mail ou de
Vista Home ?

Merci pour vos lumières et un autre merci pour une solution !



Problème récurrent.
Regarde ce post :
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/d538082c06c3e1d/2ecd6946538a494b?hl=fr&lnk=gst&q=pps#2ecd6946538a494b

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.




Merci, la méthode proposée par le Novice sur ce site fonctionne bien
Jacquouille la Fripouille
Le #18264331
*Bonjour Eric Barsalou*
Tu as pianoté sur ton clavier dans écrire ceci :

"Jacquouille la Fripouille" dans le message de news:
*Bonjour Eric Barsalou*
Tu as pianoté sur ton clavier dans
écrire ceci :

Bonjour

Je viens de recevoir deux jours de suite des pièces jointes Power
Point (.pps) et elles refusent de s'ouvrir quand je clique sur leur
intitulé (on me demande de créer une association via le panneau de
configuration).
Or cette association existe bien et, si je copie ces fichiers
ailleurs (avec Enregistrer sous ...), ils s'ouvrent très normalement
(j'ai Office 2007). D'où vient ce bug bizarre, de Windows Mail ou de
Vista Home ?

Merci pour vos lumières et un autre merci pour une solution !



Problème récurrent.
Regarde ce post :





http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/d538082c06c3e1d/2ecd6946538a494b?hl=fr&lnk=gst&q=pps#2ecd6946538a494b

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.




Merci, la méthode proposée par le Novice sur ce site fonctionne bien



Merci pour lui, et bon réveillon ! :-)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme