Lecture vidéo flash...

Le
Tinus
Bonjour,

J'ai voulu regarder la page vers laquelle mène ce lien:

http://free.eurosport.fr/football/11-contre-100_vid183715/video.shtml

Je peux lire la vidéo sous IE8 avec ma session admin.

Je peux la lire sous firefox dans ma session non-admin, mais pas avec
IE8 sous cette session.

J'ai beau regarder les modules complémentaires, les contrôles
activeX je ne trouve pas la raison de se dysfonctionnement.

Quelqu'un a-t-il une solution à me proposer ?
Merci

--
Tinus
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jumet
Le #23458161
Hello Tinus !

Tinus
J'ai voulu regarder la page vers laquelle mène ce lien:
http://free.eurosport.fr/football/11-contre-100_vid183715/video.shtml
Je peux lire la vidéo sous IE8 avec ma session admin.
Je peux la lire sous firefox dans ma session non-admin, mais pas avec
IE8 sous cette session.
J'ai beau regarder les modules complémentaires, les contrôles
activeX... je ne trouve pas la raison de se dysfonctionnement.
Quelqu'un a-t-il une solution à me proposer ?



Flash s'installe deux fois, une fois sous IE et c'est un ActiveX, et une autre fois sous FF ou Opera et c'est un plugIn.
Il se peut qu'il te faille faire une troisième install à partir de l'autre compte.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Tinus
Le #23465581
Laurent Jumet avait énoncé :
Hello Tinus !

Tinus
J'ai voulu regarder la page vers laquelle mène ce lien:
http://free.eurosport.fr/football/11-contre-100_vid183715/video.shtml
Je peux lire la vidéo sous IE8 avec ma session admin.
Je peux la lire sous firefox dans ma session non-admin, mais pas avec
IE8 sous cette session.
J'ai beau regarder les modules complémentaires, les contrôles
activeX... je ne trouve pas la raison de se dysfonctionnement.
Quelqu'un a-t-il une solution à me proposer ?



Flash s'installe deux fois, une fois sous IE et c'est un ActiveX, et une
autre fois sous FF ou Opera et c'est un plugIn. Il se peut qu'il te
faille faire une troisième install à partir de l'autre compte.



J'ai essayé, toujours le même problème.

--
Tinus
Publicité
Poster une réponse
Anonyme