lenteur de demarrage windows

Le
grimonprez
bonjour,
depuis un certain temps, quand je demarre mon ordinateur, celui-ci arrivé
une fois sur le bureau met au moins entre 4 et 5 minutes avant de pouvoir
accéder au contenu de l'ordinateur ou pour aller sur internet ou bien la
messagerie, comme si un logiciel travaillé en arrière plan alors qu'avant je
pouvait accéder à l'ordinateur dès que le bureau apparaissait et que tous
les icones étaient affichés.
Merci de me répondre si vous avez une solution autre que de reformater.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #1218425
bonjour,
depuis un certain temps, quand je demarre mon ordinateur, celui-ci
arrivé une fois sur le bureau met au moins entre 4 et 5 minutes
avant de pouvoir accéder au contenu de l'ordinateur ou pour aller
sur internet ou bien la messagerie, comme si un logiciel travaillé
en arrière plan alors qu'avant je pouvait accéder à l'ordinateur
dès que le bureau apparaissait et que tous les icones étaient
affichés. Merci de me répondre si vous avez une solution autre que de
reformater.


Bonjour,

Voir si pas basculement d'un contrôleur en mode PIO

http://www.d2i.ch/pn/az/d.html#pio_dma

L'étude des journaux de l'observateur d'évènements serait un bon début
susceptible d'être éclairant :

http://fspsa.free.fr/eventid.htm

Pour utilisateur averti : l'option "Enable boot logging" de PROCESS
MONITOR :

http://www.microsoft.com/technet/sysinternals/ProcessesAndThreads/processmonitor.mspx

Autres pistes :

http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html#demarrage_lent_systeme

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Publicité
Poster une réponse
Anonyme