Lenteur extrème de l'Ouverture du poste de travaille

Le
SCDINFORMATIQUE
Bonjour,

Problème d'ouverture du poste de travaille Lorsque je clique sur l'icone
POSTE DE TRAVAILLE cela prend environ 30 sec. a 1 min. pour que l'ouverture
s'effectue.

J'ai un disque dur qui est( sain et testé), et tout mon système est clean
sans SPYWARE, VIRUS
Je n'ai pas de process anormal qui roule dans MSCONFIG
Avez vous une solution ou une piste de résolution de problème s.v.p.

Merci

--
Christian Dufresne
SCDINFORMATIQUE
252 ST-AUGUSTIN
Breaykeyville
G0S1E1
418-832-9204
580-2701
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Naigeon
Le #1262234
A tout hasard :
Moi j'ai eu ce problème avec un soft de lecture de DVD lorsque le
lecteur était vide ! Il suffisait de mettre un disque pour que tout
rentre dans l'ordre.
(ceci dit, cette idée d'un périph qui répond lentement est sans
doute à creuser)

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
Claude LaFreni
Le #1262233
Salut *SCDINFORMATIQUE* :

Bonjour,

Problème d'ouverture du poste de travaille... Lorsque je clique sur l'icone
POSTE DE TRAVAILLE cela prend environ 30 sec. a 1 min. pour que l'ouverture
s'effectue.

J'ai un disque dur qui est( sain et testé), et tout mon système est clean
sans SPYWARE, VIRUS...
Je n'ai pas de process anormal qui roule dans MSCONFIG...
Avez vous une solution ou une piste de résolution de problème s.v.p.

Merci


Plusieurs causes possibles:

1)
Parfois causé par un périphérique USB ou le service "Acquisition d'image
Windows (WIA)".

Pour tester arrêter le service en question:

Démarrer | exécuter | services.msc
clic droit sur le nom du service, propriétés ... etc.

et débrancher les périphériques USB (si possible)

2)

Explorateur Windows - Instabilité et/ou processus gourmand
http://www.d2i.ch/pn/az/e.html#e023

Explorateur Windows -
Ouvrir toutes les fenêtres (programmes inclus) dans des processus séparés
http://www.d2i.ch/pn/az/e.html#e024

3)

Propriété de l'affichage:

clic droit sur le bureau | propriétés de l'affichage !
onglet "apparences" | bouton "Effets" :

déchocher les 4 options qui se trouvent là.

4) Problème plus général d'entretien:

Faires un chkdsk + nettoyage de disque + défragmentation

Vérifiez ces points et tenez-nous au courant,

:)

--
Claude LaFrenière [climenole] http://climenole.wordpress.com/
Forum Look'n'Stop: http://www.wilderssecurity.com/forumdisplay.php?f'
https://mvp.support.microsoft.com/profileÈ76CDBA-A0CA-447E-827B-98495304FF0D

«I don’t care to belong to a club that accepts people like me as members.»
Groucho Marx

O.B. [MVP]
Le #1262165
bonjour SCDINFORMATIQUE,

Dans le news SCDINFORMATIQUE tapote :
Bonjour,

Problème d'ouverture du poste de travaille... Lorsque je clique sur
l'icone POSTE DE TRAVAILLE cela prend environ 30 sec. a 1 min. pour
que l'ouverture s'effectue.

J'ai un disque dur qui est( sain et testé), et tout mon système est
clean sans SPYWARE, VIRUS...
Je n'ai pas de process anormal qui roule dans MSCONFIG...
Avez vous une solution ou une piste de résolution de problème s.v.p.

Merci


dans le gestionnaire de périphériques vérifiez pour le contrôleur de disque
principale que le mode de transfert n'est pas passé en mode PIO. il doit
normalement être en DMA

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Publicité
Poster une réponse
Anonyme