Lenteur fermeture et foultitude de process...

Le
Salva
Bonjour,

Mon PC est très lent lors de la mise à l'arret (ou redemarage)

J'ai installé UPHCClean comme proposé sur d'autre post, mais cela n'a rien
changé.
A moins que je n'ai pas tout compris sur son utilisaion car moi je l'ai
juste installé)

D'autre chose me chiffonent. Dans le gestionnaire de tâche je vois une
foultitude de process en cours dont certains sont en double ou triple sous
différent utilisateur.

Par exemple :
svchost.exe.Systeme3396 ko
svchost.exe.Systeme..10052 ko
svchost.exe.Service Local..6272 ko
svchost.exe.Service réseaux3024 ko
svchost.exe.Systeme4188 ko
svchost.exe.Systeme23272 ko
svchost.exe.Service réseaux4128ko
svchost.exe.Systeme4996 ko

ou encore alors qu'aucune application est en cours j'ai dans les processus :
explorer..Salvatore.33780 ko
iexplorer.Salvatore.59940 ko


Je remarque aussi que lorsque j'installe ou desinstalle un programme,
"l'utilisation UC" plafonne à 100%

DOnc voilà beaucoup de constat mais peu de réponse !!!

Qu'en pensez vous ?

Salutations.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1270092
chez moi j'en ai 7 occurrences qui tournent donc pas d'affolement!vois là :

http://www.commentcamarche.net/processus/svchost-exe.php3

pour ce qui est de la lenteur (ce qui est très subjectif) essaie
démarrer/exécuter MSCONFIG , onglet démarrage et tu verras si tu peux
décocher qqs programmes qui pourraient s'appeler uniquement si besoin

tu peux nous en donner la liste ici...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Salva"
Bonjour,

Mon PC est très lent lors de la mise à l'arret (ou redemarage)

J'ai installé UPHCClean comme proposé sur d'autre post, mais cela n'a rien
changé.
A moins que je n'ai pas tout compris sur son utilisaion car moi je l'ai
juste installé)

D'autre chose me chiffonent. Dans le gestionnaire de tâche je vois une
foultitude de process en cours dont certains sont en double ou triple sous
différent utilisateur.

Par exemple :
svchost.exe......................Systeme..................3396 ko
svchost.exe......................Systeme.................10052 ko
svchost.exe......................Service Local...........6272 ko
svchost.exe......................Service réseaux......3024 ko
svchost.exe......................Systeme..................4188 ko
svchost.exe......................Systeme..................23272 ko
svchost.exe......................Service réseaux......4128ko
svchost.exe......................Systeme..................4996 ko

ou encore alors qu'aucune application est en cours j'ai dans les processus
:
explorer..........................Salvatore................33780 ko
iexplorer.........................Salvatore................59940 ko


Je remarque aussi que lorsque j'installe ou desinstalle un programme,
"l'utilisation UC" plafonne à 100%

DOnc voilà beaucoup de constat mais peu de réponse !!!

Qu'en pensez vous ?

Salutations.








Nina Popravka
Le #1270088
On Wed, 25 Apr 2007 15:28:02 -0700, Salva

Je remarque aussi que lorsque j'installe ou desinstalle un programme,
"l'utilisation UC" plafonne à 100%


Ca serait intéressant de savoir par quel process.
--
Nina

Useur lambda
Le #1270002
Ainsi parla Salva :
ou encore alors qu'aucune application est en cours j'ai dans les processus :
explorer..........................Salvatore................33780 ko
iexplorer.........................Salvatore................59940 ko


iexplorer... très douteux!

Ou t'as fait une faute de frappe, ou t'as fréquenté des endroits
malsains.

Salva
Le #1269949
BOnjour "Useur Lambda"

Je confirme que ce n'est pas une faute de frappe !!!
J'ai bien explorer.exe et iexplorer.exe

Mais pour moi explorer.exe c'est l'explorateur Windows
et iexplorer.exe c'est Internet explorer 7

Enfin je pense, mais j'y connais pas grand chose :-((

J'ai passé spyboot et fait un scan de mon PC avec un antivirus à jour, donc
pour le côté malsain, je ne pense pas.

Mais bon tout est possible.

@+


Ainsi parla Salva :
ou encore alors qu'aucune application est en cours j'ai dans les processus :
explorer..........................Salvatore................33780 ko
iexplorer.........................Salvatore................59940 ko


iexplorer... très douteux!

Ou t'as fait une faute de frappe, ou t'as fréquenté des endroits
malsains.




Nina Popravka
Le #1269948
On Fri, 27 Apr 2007 10:48:01 -0700, Salva

Mais pour moi explorer.exe c'est l'explorateur Windows
et iexplorer.exe c'est Internet explorer 7
Non, c'est iexplore.exe


J'ai passé spyboot et fait un scan de mon PC avec un antivirus à jour, donc
pour le côté malsain, je ne pense pas.
Si, très probablement.

Changez d'AV...
--
Nina

Useur lambda
Publicité
Poster une réponse
Anonyme