lien (cliquez ici) ne fonctionne plus dans windows mail

Le
xeno64
Bonjour à toutes et tous,
lorsque je reçois la lettre d'abonnement de mes fournisseurs(allo ciné, ebay
etc.) les liens sous le "cliquez ici" n'est plus actif avec windows mail !
que puis-je faire ?
Merci de vos conseils
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17367791
xeno64 a écrit...

Bonjour à toutes et tous,



Bonjour,

lorsque je reçois la lettre d'abonnement de mes fournisseurs(allo
ciné, ebay etc.) les liens sous le "cliquez ici" n'est plus actif
avec windows mail ! que puis-je faire ?



Vérifie que ton navigateur favori est défini comme navigateur par défaut
('Démarrer' --> 'Programmes par défaut' --> 'Choisissez vos programmes par
défaut') et associe les protocoles HTTP et HTTPS avec ce même navigateur
('Démarrer' --> 'Programmes par défaut' --> 'Associer un type de fichier ou
un protocole à un programme spécifique' --> voir en bas de la liste pour les
protocoles).

Merci de vos conseils



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
xeno64
Le #17368391
Merci Luc de la rapidité de la réponse,
pour les protocoles http et https, ils sont associés a ie7 et je n'ai pas
d'option me permettant de les associer a Window mail, peut etre est ce normal
?
J'ai effectivement définit window mail comme messagerie par défaut avec
toutes les options pouvant être sélectionnées(3).
Il faut maintenant que j'attende de recevoir des mails pour voir s'il y a
changement !
Cordialement
xeno64

"Luc" wrote:

xeno64 a écrit...

> Bonjour à toutes et tous,

Bonjour,

> lorsque je reçois la lettre d'abonnement de mes fournisseurs(allo
> ciné, ebay etc.) les liens sous le "cliquez ici" n'est plus actif
> avec windows mail ! que puis-je faire ?

Vérifie que ton navigateur favori est défini comme navigateur par défaut
('Démarrer' --> 'Programmes par défaut' --> 'Choisissez vos programmes par
défaut') et associe les protocoles HTTP et HTTPS avec ce même navigateur
('Démarrer' --> 'Programmes par défaut' --> 'Associer un type de fichier ou
un protocole à un programme spécifique' --> voir en bas de la liste pour les
protocoles).

> Merci de vos conseils

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #17372971
xeno64 a écrit...

Merci Luc de la rapidité de la réponse,
pour les protocoles http et https, ils sont associés a ie7 et je n'ai
pas d'option me permettant de les associer a Window mail, peut etre
est ce normal ?
J'ai effectivement définit window mail comme messagerie par défaut
avec toutes les options pouvant être sélectionnées(3).



C'est le navigateur (en l'occurence IE7) que je t'ai conseillé de
(re)définir comme navigateur par défaut. Au besoin désignes-en un autre pour
remette ensuite IE7.

Il faut maintenant que j'attende de recevoir des mails pour voir s'il
y a changement !



Tu peux le faire aussi sur un message déjç reçu ou même sur ce post, dans ma
signature.


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
xeno64
Le #17383831
"Luc" wrote:

Bonjour Luc, et merci de suivre.
Je viens de découvrir ce qui me permet de lire les messages normalement:
Il faut que j'aille dans "affichage-message HTML" et là, il affiche tout !
cependant,
il faut que je fasse la manip pour chaque message, et a chaque fois que je
reviens sur le message précedament affiché correctement, il ne garde pas
l'affichage en HTML.
Y aurait'il une solution définitive pour que l'affichage se fasse en HTML ?
Je précise que j'ai vista home de chez Dell !
Merci d'avance a ceux ou celles qui auraient la réponse.
Luc
Le #17383821
xeno64 a écrit...

"Luc" wrote:

Bonjour Luc, et merci de suivre.
Je viens de découvrir ce qui me permet de lire les messages
normalement: Il faut que j'aille dans "affichage-message HTML" et là,
il affiche tout ! cependant,
il faut que je fasse la manip pour chaque message, et a chaque fois
que je reviens sur le message précedament affiché correctement, il ne
garde pas l'affichage en HTML.
Y aurait'il une solution définitive pour que l'affichage se fasse en
HTML ? Je précise que j'ai vista home de chez Dell !



'Outils' --> 'Options' --> onglet 'Lecture' --> décocher 'Lire tous les
messages en texte brut'

Merci d'avance a ceux ou celles qui auraient la réponse.



Padkoi
Merci de laisser une citation du message auquel tu réponds pour ne pas être
obligé de "remonter" le fil pour se rappeler de quoi il s'agit.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
xeno64
Le #17383811
Re précision: Vista premium pack1
Merci

"xeno64" wrote:



"Luc" wrote:

Bonjour Luc, et merci de suivre.
Je viens de découvrir ce qui me permet de lire les messages normalement:
Il faut que j'aille dans "affichage-message HTML" et là, il affiche tout !
cependant,
il faut que je fasse la manip pour chaque message, et a chaque fois que je
reviens sur le message précedament affiché correctement, il ne garde pas
l'affichage en HTML.
Y aurait'il une solution définitive pour que l'affichage se fasse en HTML ?
Je précise que j'ai vista home de chez Dell !
Merci d'avance a ceux ou celles qui auraient la réponse.


xeno64
Le #17384211
ReBonjour et ReMerciiiiiiii.
bingo c'est tout bon, ça fonctionne, il faut vraiment aller tout voir, et
surtout comprendre ce que l'on fait !


"Luc" wrote:

xeno64 a écrit...

> "Luc" wrote:
>
> Bonjour Luc, et merci de suivre.
> Je viens de découvrir ce qui me permet de lire les messages
> normalement: Il faut que j'aille dans "affichage-message HTML" et là,
> il affiche tout ! cependant,
> il faut que je fasse la manip pour chaque message, et a chaque fois
> que je reviens sur le message précedament affiché correctement, il ne
> garde pas l'affichage en HTML.
> Y aurait'il une solution définitive pour que l'affichage se fasse en
> HTML ? Je précise que j'ai vista home de chez Dell !

'Outils' --> 'Options' --> onglet 'Lecture' --> décocher 'Lire tous les
messages en texte brut'

> Merci d'avance a ceux ou celles qui auraient la réponse.

Padkoi
Merci de laisser une citation du message auquel tu réponds pour ne pas être
obligé de "remonter" le fil pour se rappeler de quoi il s'agit.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme