Liens bloqués avec OE6

Le
caso
Bonjour,
Dans les messages reçus, il est impossible d'ouvrir un lien vers IE7.
Obligés de faire "Ctrl-Alt + Suppr" pour débloquer OE6 et l'ouvrir de
nouveau.
Si vous avez une solution - Merci.
Guy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1720855
caso a écrit...

Bonjour,


Bonjour,

Dans les messages reçus, il est impossible d'ouvrir un lien vers IE7.
Obligés de faire "Ctrl-Alt + Suppr" pour débloquer OE6 et l'ouvrir de
nouveau.
Si vous avez une solution


Regarde ici http://www.faqoe.com/index.php?bas=/rep/err6.htm
et si le problème est apparu avec l'installation d'IE7
http://www.faqoe.com/index.php?bas=/rep/liensie7.html

- Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Michel Doucet
Le #1720854
Bonjour *Luc*, tu nous disais ce vendredi 08/06/2007 vers 13:04:04 le
mélange de mots suivant :

Regarde ici http://www.faqoe.com/index.php?bas=/rep/err6.htm
et si le problème est apparu avec l'installation d'IE7
http://www.faqoe.com/index.php?bas=/rep/liensie7.html


Effarant !

--
Utilisez le butineur, le courriéleur et le lecteur de nouvelles avec
lequelle vous vous sentez le plus sécurisé ;)

caso
Le #1720853
"Luc" news:
caso a écrit...

Bonjour,


Bonjour,

Dans les messages reçus, il est impossible d'ouvrir un lien vers IE7.
Obligés de faire "Ctrl-Alt + Suppr" pour débloquer OE6 et l'ouvrir de
nouveau.
Si vous avez une solution


Regarde ici http://www.faqoe.com/index.php?bas=/rep/err6.htm
et si le problème est apparu avec l'installation d'IE7
http://www.faqoe.com/index.php?bas=/rep/liensie7.html

- Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Bonjour,
J'ai essayé la méthode 1 sans succès.
La méthode 2 ci-dessous a été efficace. Les liens fonctionnent correctement.
Il ne reste plus qu'à voir dans la durée.
Merci pour ce conseil.
Cordialement
Guy

http://www.faqoe.com/index.php?bas=/rep/liensie7.html
Si la méthode 1 est inefficace, essayez le méthode 2.

La méthode 2 est strictement identique à la méthode 1 sauf que pour (AUCUN)
URL: Protocole Hypertext Transfert (HTTP) et (AUCUN) URL:Protocole HTTP with
Privacy , il faut remplacer -nohome par %1 dans la zone Application utilisée
pour exécuter cette action.


Publicité
Poster une réponse
Anonyme