Ligne vide dansMsconfig->démarrage

Le
Mido
Bonjour,

Une ligne avec adresse HKCU ./././. run est vide dans Msconfig, dois-je
l'enlever et comment?

Merci.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1177775
*Bonjour Mido* !

Bonjour,
Une ligne avec adresse HKCU ./././. run est vide dans Msconfig, dois-je
l'enlever et comment?
Merci.


Je me trompe ou nous avons déjà résolu
ensemble ce problème le 20 octobre ?

Ligne vide sans nom de programme sous l'onglet Démarrage
http://groups.google.fr/group/microsoft.public.fr.windowsxp/browse_frm/thread/fcb229c76a5a429a/

HKCU/SoftwareMicrosoftWindowsCurrentVersionRun
Dans Regedit la valeur (par défaut) doit être affichée ainsi :
(par défaut) = (valeur non définie)

Si ce n'est pas le cas : Supprimer la valeur par défaut.
Elle est immédiatement recréée avec pour valeur "(valeur non définie)"

C'est facile à reproduire, il suffit de donner un contenu à (par
défaut)

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Mido
Le #1073205
JF,

Je me trompe ou nous avons déjà résolu
ensemble ce problème le 20 octobre ?


Je me souvenais du problème et d'avoir postée cette question. "Avoir
recherché mes sujets précédent, aurait été plus rapide que d'écrire ce sujet
et d'attendre".

UN PEU STRESSÉ. Suite au gros bug (sujet après celui-ci), pour lequel j'ai
du réinstaller le PC et qui viens de ce reproduire moins de 24h après. Je
viens de redémarrer en mode sans échec et désinsataller ProSecurity free, à
la suite duquel ce problème semble OK. Cela fesait portant plusieurs
semaines que je roulais ProSecurity avant la réinstallation et moins de 24h
après il me refait la même. Je vais essayer un autre HIPS.

Merci.

Publicité
Poster une réponse
Anonyme