La liste n'existe pas

Le
vincent
Bonjour,

J'ai restoré un site SPS sur une VM via l'outil de restauration de sharepoint.

Toutes les adresses en http://vm/ fonctionnent, par contre, toutes les
adresses htpp://vm/sites/ affiche le message d'erreur "la liste n'existe
pas".

Le site d'origine ne présente aucun problème.

Est ce que quelqu'un à une idée?

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
EROL [MVP SPS]
Le #17042591
Bonjour Vincent,

Je ne connais pas bien le VM.
Mais cela doit être proche du serveur Virtuel de MS.
C'est certainement un PB de paramètrages de la VM.
Quele version de SPS 2003 ou 2007.


@bientôt sur les news de SharePoint.
Bonne fin de semaine.

EROL
[MVP SharePoint Microsoft France]
*****************************************
http://www.clubmoss2007.org
http://aspnet2.com/mvp.ashx?ErolGiraudy
http://sharepointerol.blogspot.com/
=============================
"vincent" news:
Bonjour,

J'ai restoré un site SPS sur une VM via l'outil de restauration de
sharepoint.

Toutes les adresses en http://vm/... fonctionnent, par contre, toutes les
adresses htpp://vm/sites/... affiche le message d'erreur "la liste
n'existe
pas".

Le site d'origine ne présente aucun problème.

Est ce que quelqu'un à une idée?

Merci d'avance


EROL [MVP SPS]
Le #17042581
Bonjour,

Un complément
http://www.sharepointbuzz.com/index.php/2007/01/26/how-to-create-a-microsoft-office-sharepoint-server-2007-virtual-pc-image-series/

@bientôt sur les news de SharePoint.
Bonne fin de semaine.

EROL
[MVP SharePoint Microsoft France]
*****************************************
http://www.clubmoss2007.org
http://aspnet2.com/mvp.ashx?ErolGiraudy
http://sharepointerol.blogspot.com/
http://giraudyp.perso.cegetel.net/Visites/Livre3.htm
=============================
"vincent" news:
Bonjour,

J'ai restoré un site SPS sur une VM via l'outil de restauration de
sharepoint.

Toutes les adresses en http://vm/... fonctionnent, par contre, toutes les
adresses htpp://vm/sites/... affiche le message d'erreur "la liste
n'existe
pas".

Le site d'origine ne présente aucun problème.

Est ce que quelqu'un à une idée?

Merci d'avance


vincent
Le #17042571
Bonjour,

Il s'agit de SPS 2003 SP1.

"EROL [MVP SPS]" a écrit :

Bonjour Vincent,

Je ne connais pas bien le VM.
Mais cela doit être proche du serveur Virtuel de MS.
C'est certainement un PB de paramètrages de la VM.
Quele version de SPS 2003 ou 2007.


@bientôt sur les news de SharePoint.
Bonne fin de semaine.

EROL
[MVP SharePoint Microsoft France]
*****************************************
http://www.clubmoss2007.org
http://aspnet2.com/mvp.ashx?ErolGiraudy
http://sharepointerol.blogspot.com/
============================= >
"vincent" news:
> Bonjour,
>
> J'ai restoré un site SPS sur une VM via l'outil de restauration de
> sharepoint.
>
> Toutes les adresses en http://vm/... fonctionnent, par contre, toutes les
> adresses htpp://vm/sites/... affiche le message d'erreur "la liste
> n'existe
> pas".
>
> Le site d'origine ne présente aucun problème.
>
> Est ce que quelqu'un à une idée?
>
> Merci d'avance





Laurent Cotton
Le #17042561
Salut Vincent,

De quel outil de backup et de restauration parles tu ? STSADM ?



"vincent" news:
Bonjour,

J'ai restoré un site SPS sur une VM via l'outil de restauration de
sharepoint.

Toutes les adresses en http://vm/... fonctionnent, par contre, toutes les
adresses htpp://vm/sites/... affiche le message d'erreur "la liste
n'existe
pas".

Le site d'origine ne présente aucun problème.

Est ce que quelqu'un à une idée?

Merci d'avance


EROL [MVP SPS]
Le #17042551
Bonjour,

STSadm,
Ce serait le mieux !

--

@bientôt sur les news de SharePoint.
Bonne fin de semaine.

EROL
[MVP SharePoint Microsoft France]
*****************************************
http://www.clubmoss2007.org
http://aspnet2.com/mvp.ashx?ErolGiraudy
http://sharepointerol.blogspot.com/
http://giraudyp.perso.cegetel.net/Visites/Livre3.htm
=============================
"Laurent Cotton"
Salut Vincent,

De quel outil de backup et de restauration parles tu ? STSADM ?



"vincent" news:
Bonjour,

J'ai restoré un site SPS sur une VM via l'outil de restauration de
sharepoint.

Toutes les adresses en http://vm/... fonctionnent, par contre, toutes les
adresses htpp://vm/sites/... affiche le message d'erreur "la liste
n'existe
pas".

Le site d'origine ne présente aucun problème.

Est ce que quelqu'un à une idée?

Merci d'avance





Publicité
Poster une réponse
Anonyme