Logins au démarrage de XP -présentation-

Le
pfg
Bonjour,
A la mise en marche de ma machine (XP-SP2) le nom de tous les utilisateurs
s´affichaient et il suffisait d´introduire le mot de passe dans son propre
compte pour accéder à son prpre espace.
Pour une raison qui m´échappe, maintenant l´affichage au démarrage n´affiche
plus qu´une seule fenêtre où il faut chercher son nom de login (dans une
liste déroulante) avant d´entrer le mot de passe.
En voulant restaurer le mode d´affichage initial (>panneau de
configuration>Comptes utilisateurs>Modifier l´affichage.) un message
indique que c´est impossible à cause de "netware" que je dois (?? réinstaller
ou modifier)
J´aurais besoin d´une petite aide Merci à vous d´avance !!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #1225682
Salut *pfg* :

Bonjour,
A la mise en marche de ma machine (XP-SP2) le nom de tous les utilisateurs
s´affichaient et il suffisait d´introduire le mot de passe dans son propre
compte pour accéder à son prpre espace.
Pour une raison qui m´échappe, maintenant l´affichage au démarrage n´affiche
plus qu´une seule fenêtre où il faut chercher son nom de login (dans une
liste déroulante) avant d´entrer le mot de passe.
En voulant restaurer le mode d´affichage initial (>panneau de
configuration>Comptes utilisateurs>Modifier l´affichage....) un message
indique que c´est impossible à cause de "netware" que je dois (?? réinstaller
ou modifier...)
J´aurais besoin d´une petite aide... Merci à vous d´avance !!


Parce que tu as installé un truc pour NetWare
qui n'est pas compatible avec l'acceuil "Candy eyes" ...

Désinstalle ce truc (T'es pas sur un réseau Novell !!!)

Va dans connexions réseau:
propriétés
onglet "gestion de réseau"
sélectionne "Protocole Internet TCP-Ip"
désinstaller
client
client pour service NetWare
...
redémarre le PC

Tiens-nous au courant
:)
--
CL

Pierre TORRIS
Le #1225681
pfg
Bonjour,
A la mise en marche de ma machine (XP-SP2) le nom de tous les utilisateurs
s´affichaient et il suffisait d´introduire le mot de passe dans son propre
compte pour accéder à son prpre espace.
Pour une raison qui m´échappe, maintenant l´affichage au démarrage n´affiche
plus qu´une seule fenêtre où il faut chercher son nom de login (dans une
liste déroulante) avant d´entrer le mot de passe.
En voulant restaurer le mode d´affichage initial (>panneau de
configuration>Comptes utilisateurs>Modifier l´affichage....) un message
indique que c´est impossible à cause de "netware" que je dois (?? réinstaller
ou modifier...)
J´aurais besoin d´une petite aide... Merci à vous d´avance !!


Bonjour,

Allez voir dans les propriétés de votre connexion réseau et
désinstallez le client pour réseau Netware.

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-2K-XP-Vista]

pfg
Le #1225349
Un grand merci à toi Claude, la désactivation de Netware a permis de résoudre
le problème que j´avais !! C´est parfait maintenant !!
Merci encore.
Pol


Salut *pfg* :

Bonjour,
A la mise en marche de ma machine (XP-SP2) le nom de tous les utilisateurs
s´affichaient et il suffisait d´introduire le mot de passe dans son propre
compte pour accéder à son prpre espace.
Pour une raison qui m´échappe, maintenant l´affichage au démarrage n´affiche
plus qu´une seule fenêtre où il faut chercher son nom de login (dans une
liste déroulante) avant d´entrer le mot de passe.
En voulant restaurer le mode d´affichage initial (>panneau de
configuration>Comptes utilisateurs>Modifier l´affichage....) un message
indique que c´est impossible à cause de "netware" que je dois (?? réinstaller
ou modifier...)
J´aurais besoin d´une petite aide... Merci à vous d´avance !!


Parce que tu as installé un truc pour NetWare
qui n'est pas compatible avec l'acceuil "Candy eyes" ...

Désinstalle ce truc (T'es pas sur un réseau Novell !!!)

Va dans connexions réseau:
propriétés
onglet "gestion de réseau"
sélectionne "Protocole Internet TCP-Ip"
désinstaller
client
client pour service NetWare
....
redémarre le PC

Tiens-nous au courant
:)
--
CL




pfg
Le #1225348
Merci également Pierre pour ton aide, c´est parfait maintenent !!
Pol


pfg
Bonjour,
A la mise en marche de ma machine (XP-SP2) le nom de tous les utilisateurs
s´affichaient et il suffisait d´introduire le mot de passe dans son propre
compte pour accéder à son prpre espace.
Pour une raison qui m´échappe, maintenant l´affichage au démarrage n´affiche
plus qu´une seule fenêtre où il faut chercher son nom de login (dans une
liste déroulante) avant d´entrer le mot de passe.
En voulant restaurer le mode d´affichage initial (>panneau de
configuration>Comptes utilisateurs>Modifier l´affichage....) un message
indique que c´est impossible à cause de "netware" que je dois (?? réinstaller
ou modifier...)
J´aurais besoin d´une petite aide... Merci à vous d´avance !!


Bonjour,

Allez voir dans les propriétés de votre connexion réseau et
désinstallez le client pour réseau Netware.

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-2K-XP-Vista]






Publicité
Poster une réponse
Anonyme