Mail perd le lien vers mes réponses

Le
patpro ~ patrick proniewski
Bonjour,

Je garde pas mal de mails qu'on m'envoie, même après y avoir répondu.
Dans mes mailboxes, les mails sont marqués par une petite flèche qui
tourne à gauche après que j'ai envoyé ma réponse, et un click sur cette
flèche ouvre mon message de réponse qui se trouve dans le dossier "Sent".

Aujourd'hui, ça ne fonctionne plus. Aucun des emails reçu n'est lié à sa
réponse. C'est très très pénible.
J'ai tenté un rebuild sur "Sent", sur "Inbox", rien à faire. Une idée ?

patpro

--
A vendre : KVM IP 16 ports APC
http://patpro.net/blog/index.php/2008/01/12/133
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
patpro ~ patrick proniewski
Le #20799221
In article patpro ~ patrick proniewski
Bonjour,

Je garde pas mal de mails qu'on m'envoie, même après y avoir répondu.
Dans mes mailboxes, les mails sont marqués par une petite flèche qui
tourne à gauche après que j'ai envoyé ma réponse, et un click sur cette
flèche ouvre mon message de réponse qui se trouve dans le dossier "Sent".

Aujourd'hui, ça ne fonctionne plus. Aucun des emails reçu n'est lié à sa
réponse. C'est très très pénible.
J'ai tenté un rebuild sur "Sent", sur "Inbox", rien à faire. Une idée ?




J'ai essayé tout un tas de choses sans succès. Et j'ai fini par rebooter
la machine. Tout est rentré dans l'ordre.
Bienvenue Switcher, Apple copie Windows.

patpro

--
A vendre : KVM IP 16 ports APC
http://patpro.net/blog/index.php/2008/01/12/133
Publicité
Poster une réponse
Anonyme