Les mails ne marchent plus

Le
Roland
Bonjour,
J'ai acheté à ma fille un ordi portable avec Vista avec lequel elle tape
quelques lettres, va sur Internet par Google (Meetic Wikipedia et achats
divers) et m'envoie des photos par mail et c'est à peu près tout.
Son logiciel de mail était Windows Mail mais je lui ai installé Windows Live
Mail bien plus pratique pour envoyer des photos.
Depuis 3 semaines, elle ne reçoit plus aucun mail que n'importe qui lui
envoie, mais ils arrivent sur son serveur pop.orange.fr. Comme elle habite à
150 km, je lui ai par téléphone fait lancer WLM et cliquer sur Synchroniser
puis Windows Mail et cliquer sur Envoyer/Recevoir mais il ne se passe jamais
rien. Les messages pour elle sur le serveur d'Orange n'arrivent pas.
Par contre, elle a accès sans problème à Internet par le Wifi d'une Livebox
et voit qu'elle a des dizaines de messages sur le serveur par
l'intermédiaire de Magic Mail Monitor.
Je sèche sur ce que je pourrais lui dire de faire par téléphone. Je ne vois
pas pourquoi Internet marcherait et pas les mails.
Quelqu'un a-t-il une idée de la cause possible ?
Merci d'avance.
@+
Roland
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eva
Le #19304841
"Roland" discussion :
Bonjour,
J'ai acheté à ma fille un ordi portable avec Vista avec lequel elle tape
quelques lettres, va sur Internet par Google (Meetic Wikipedia et achats
divers) et m'envoie des photos par mail et c'est à peu près tout.
Son logiciel de mail était Windows Mail mais je lui ai installé Windows
Live Mail bien plus pratique pour envoyer des photos.
Depuis 3 semaines, elle ne reçoit plus aucun mail que n'importe qui lui
envoie, mais ils arrivent sur son serveur pop.orange.fr. Comme elle habite
à 150 km, je lui ai par téléphone fait lancer WLM et cliquer sur
Synchroniser puis Windows Mail et cliquer sur Envoyer/Recevoir mais il ne
se passe jamais rien. Les messages pour elle sur le serveur d'Orange
n'arrivent pas.
Par contre, elle a accès sans problème à Internet par le Wifi d'une
Livebox et voit qu'elle a des dizaines de messages sur le serveur par
l'intermédiaire de Magic Mail Monitor.
Je sèche sur ce que je pourrais lui dire de faire par téléphone. Je ne
vois pas pourquoi Internet marcherait et pas les mails.
Quelqu'un a-t-il une idée de la cause possible ?
Merci d'avance.
@+
Roland



Bonjour, je n'ai pas la solution, mais en attendant mieux, pourquoi ne pas
lire les mails sur le site d'orange ?

--
Eva
Luc
Le #19304951
Roland a écrit...

Bonjour,



Bonjour,

J'ai acheté à ma fille un ordi portable avec Vista avec lequel elle
tape quelques lettres, va sur Internet par Google (Meetic Wikipedia
et achats divers) et m'envoie des photos par mail et c'est à peu près
tout. Son logiciel de mail était Windows Mail mais je lui ai installé
Windows Live Mail bien plus pratique pour envoyer des photos.
Depuis 3 semaines, elle ne reçoit plus aucun mail que n'importe qui
lui envoie, mais ils arrivent sur son serveur pop.orange.fr. Comme
elle habite à 150 km, je lui ai par téléphone fait lancer WLM et
cliquer sur Synchroniser puis Windows Mail et cliquer sur
Envoyer/Recevoir mais il ne se passe jamais rien. Les messages pour
elle sur le serveur d'Orange n'arrivent pas.



Il faudrait cliquer sur la petite enveloppe qui apparaît en bas à droite de
WL Mail lors de la synchronisation pour faire apparaître la fenêtre des
tâches de synchronisation et voir s'il y a un message d'erreur. Si oui, le
sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans le
post à notre intention (maquiller ce qui précède le @ dans les éventuelles
adresses emails qui peuvent s'y trouver).

Il faudrait également vérifier via le webmail (http://webmail.orange.fr/)
que les messages arrivant sur le serveur sont bien placés dans la boîte de
réception et ne sont pas redirigés par exemple dans un dossier de spams car
les clients de messagerie ne télécharge que les messages placés dans le
dossier de réception du serveur.

Par contre, elle a accès sans problème à Internet par le Wifi d'une
Livebox et voit qu'elle a des dizaines de messages sur le serveur par
l'intermédiaire de Magic Mail Monitor.
Je sèche sur ce que je pourrais lui dire de faire par téléphone. Je
ne vois pas pourquoi Internet marcherait et pas les mails.
Quelqu'un a-t-il une idée de la cause possible ?
Merci d'avance.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Roland
Le #19308341
Merci, j'ai passé plus d'une heure au téléphone avec ma fille, je lui ai
fait faire les manips que tu m'as indiqué et ça s'est remis à marcher. Comme
je ne voyais pas son écran, je n'ai pas trop compris ce qui s'était passé
mais ça remarche.
Cordialement.
Roland.

"Luc" news:%
Roland a écrit...

Bonjour,



Bonjour,

J'ai acheté à ma fille un ordi portable avec Vista avec lequel elle
tape quelques lettres, va sur Internet par Google (Meetic Wikipedia
et achats divers) et m'envoie des photos par mail et c'est à peu près
tout. Son logiciel de mail était Windows Mail mais je lui ai installé
Windows Live Mail bien plus pratique pour envoyer des photos.
Depuis 3 semaines, elle ne reçoit plus aucun mail que n'importe qui
lui envoie, mais ils arrivent sur son serveur pop.orange.fr. Comme
elle habite à 150 km, je lui ai par téléphone fait lancer WLM et
cliquer sur Synchroniser puis Windows Mail et cliquer sur
Envoyer/Recevoir mais il ne se passe jamais rien. Les messages pour
elle sur le serveur d'Orange n'arrivent pas.



Il faudrait cliquer sur la petite enveloppe qui apparaît en bas à droite
de WL Mail lors de la synchronisation pour faire apparaître la fenêtre des
tâches de synchronisation et voir s'il y a un message d'erreur. Si oui, le
sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans le
post à notre intention (maquiller ce qui précède le @ dans les éventuelles
adresses emails qui peuvent s'y trouver).

Il faudrait également vérifier via le webmail (http://webmail.orange.fr/)
que les messages arrivant sur le serveur sont bien placés dans la boîte de
réception et ne sont pas redirigés par exemple dans un dossier de spams
car les clients de messagerie ne télécharge que les messages placés dans
le dossier de réception du serveur.

Par contre, elle a accès sans problème à Internet par le Wifi d'une
Livebox et voit qu'elle a des dizaines de messages sur le serveur par
l'intermédiaire de Magic Mail Monitor.
Je sèche sur ce que je pourrais lui dire de faire par téléphone. Je
ne vois pas pourquoi Internet marcherait et pas les mails.
Quelqu'un a-t-il une idée de la cause possible ?
Merci d'avance.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme