mails non envoyés sur windows mails

Le
karyn
Bonjour, depuis quelques temps déjà, je ne peux plus envoyer de mails, je
peux seulemenent en recevoir.
Pourtant j'ai bien paramètré ma messagerie et d'ailleurs avant ça tout
fonctionnait correctement. Mais du jour au lendemain sans avoir modifier les
paramètres, impossible d'envoyer des mails.
Pouvez-vous svp m'aider à solutionner ce problème ?
Dans l'attente de votre réponse, je vous remercie.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17801541
karyn a écrit...

Bonjour,



Bonjour,

depuis quelques temps déjà, je ne peux plus envoyer de
mails, je peux seulemenent en recevoir.
Pourtant j'ai bien paramètré ma messagerie et d'ailleurs avant ça tout
fonctionnait correctement. Mais du jour au lendemain sans avoir
modifier les paramètres, impossible d'envoyer des mails.
Pouvez-vous svp m'aider à solutionner ce problème ?



Il faudrait que tu nous décrives un minimum les symptômes et nous donnes le
ou les messages d'erreur éventuels (sélectionner --> Ctrl+C pour le
copier --> Ctrl+V pour le coller).


À tout hasard, applique le correctif dont je donne les références au bas de
cette page,
dans l'encadré rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Dans l'attente de votre réponse, je vous remercie.


karyn
Le #17804661
Bonjour Luc, je t'ai copié le message d'erreur lorsque j'essaye d'envoyer un
mail :

Impossible d'envoyer le message. Le paramètre d'authentification n'est
peut-être pas correct pour votre serveur de messagerie pour courrier sortant.
Pour résoudre ce problème, recherchez la rubrique d'aide « Dépannage de
Windows Mail » et lisez la section « J'ai des problèmes pour envoyer des
messages électroniques ». Si vous avez besoin d'assistance pour déterminer
les paramètres corrects du serveur, contactez votre fournisseur de services
de messagerie.

L'adresse de messagerie refusée était ''. Objet 'coucou',
Compte : 'pop3.club-internet.fr (1)', Serveur : 'mail.club-internet.fr',
Protocole : SMTP, Réponse du serveur : '554 5.7.1 Client host rejected: Access denied', Port : 25, Sécurisé (SSL) : Non, Erreur
de serveur : 554, Numéro d'erreur : 0x800CCC79

cordialement
Luc
Le #17804651
karyn a écrit...

Bonjour Luc, je t'ai copié le message d'erreur lorsque j'essaye
d'envoyer un mail :

Impossible d'envoyer le message. Le paramètre d'authentification n'est
peut-être pas correct pour votre serveur de messagerie pour courrier
sortant. Pour résoudre ce problème, recherchez la rubrique d'aide «
Dépannage de Windows Mail » et lisez la section « J'ai des problèmes
pour envoyer des messages électroniques ». Si vous avez besoin
d'assistance pour déterminer les paramètres corrects du serveur,
contactez votre fournisseur de services de messagerie.

L'adresse de messagerie refusée était ''. Objet
'coucou', Compte : 'pop3.club-internet.fr (1)', Serveur :
'mail.club-internet.fr', Protocole : SMTP, Réponse du serveur : '554
5.7.1 Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro
d'erreur : 0x800CCC79



Ton IP est une IP de Neuf (sans doute modifiée parce que Neuf à racheté
Club-Internet), par conséquent, paramètre ton compte courrier pour utiliser
le SMTP de Neuf et non plus celui de Club-Internet.
'Outils' --> 'Comptes' --> double-clique sur ton compte
'pop3.club-internet.fr (1)' --> onglet 'Serveurs' --> dans le champ
'Courrier sortant (SMTP)', remplace mail.club-internet.fr par smtp.neuf.fr

Ne touche pas au champ 'Courrier entrant (POP)'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
karyn
Le #17805061
Merci beaucoup Luc !!! j'ai modifié comme tu m'as conseillé l'adresse du
courrier sortant et j'ai enfin pu de nouveau envoyer un mail grace à toi.
Encore merci pour ton aide.


"Luc" wrote:


karyn a écrit...

> Bonjour Luc, je t'ai copié le message d'erreur lorsque j'essaye
> d'envoyer un mail :
>
> Impossible d'envoyer le message. Le paramètre d'authentification n'est
> peut-être pas correct pour votre serveur de messagerie pour courrier
> sortant. Pour résoudre ce problème, recherchez la rubrique d'aide «
> Dépannage de Windows Mail » et lisez la section « J'ai des problèmes
> pour envoyer des messages électroniques ». Si vous avez besoin
> d'assistance pour déterminer les paramètres corrects du serveur,
> contactez votre fournisseur de services de messagerie.
>
> L'adresse de messagerie refusée était ''. Objet
> 'coucou', Compte : 'pop3.club-internet.fr (1)', Serveur :
> 'mail.club-internet.fr', Protocole : SMTP, Réponse du serveur : '554
> 5.7.1 > Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro
> d'erreur : 0x800CCC79

Ton IP est une IP de Neuf (sans doute modifiée parce que Neuf à racheté
Club-Internet), par conséquent, paramètre ton compte courrier pour utiliser
le SMTP de Neuf et non plus celui de Club-Internet.
'Outils' --> 'Comptes' --> double-clique sur ton compte
'pop3.club-internet.fr (1)' --> onglet 'Serveurs' --> dans le champ
'Courrier sortant (SMTP)', remplace mail.club-internet.fr par smtp.neuf.fr

Ne touche pas au champ 'Courrier entrant (POP)'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Roger LEDIG
Le #17805821
karyn a écrit :
Merci beaucoup Luc !!! j'ai modifié comme tu m'as conseillé l'adresse du
courrier sortant et j'ai enfin pu de nouveau envoyer un mail grace à toi.
Encore merci pour ton aide.


"Luc" wrote:


karyn a écrit...

Bonjour Luc, je t'ai copié le message d'erreur lorsque j'essaye
d'envoyer un mail :

Impossible d'envoyer le message. Le paramètre d'authentification n'est
peut-être pas correct pour votre serveur de messagerie pour courrier
sortant. Pour résoudre ce problème, recherchez la rubrique d'aide «
Dépannage de Windows Mail » et lisez la section « J'ai des problèmes
pour envoyer des messages électroniques ». Si vous avez besoin
d'assistance pour déterminer les paramètres corrects du serveur,
contactez votre fournisseur de services de messagerie.

L'adresse de messagerie refusée était ''. Objet
'coucou', Compte : 'pop3.club-internet.fr (1)', Serveur :
'mail.club-internet.fr', Protocole : SMTP, Réponse du serveur : '554
5.7.1 Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro
d'erreur : 0x800CCC79


Ton IP est une IP de Neuf (sans doute modifiée parce que Neuf à racheté
Club-Internet), par conséquent, paramètre ton compte courrier pour utiliser
le SMTP de Neuf et non plus celui de Club-Internet.
'Outils' --> 'Comptes' --> double-clique sur ton compte
'pop3.club-internet.fr (1)' --> onglet 'Serveurs' --> dans le champ
'Courrier sortant (SMTP)', remplace mail.club-internet.fr par smtp.neuf.fr

Ne touche pas au champ 'Courrier entrant (POP)'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg








Bonjour

Cela est fonction de la box, qu'on peut enlever !

Cordialement

Roger
Luc
Le #17808261
Roger LEDIG a écrit...

Bonjour

Cela est fonction de la box, qu'on peut enlever !



C'est c'lâ oui !

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Roger LEDIG
Le #17808521
Luc a écrit :
Roger LEDIG a écrit...

Bonjour

Cela est fonction de la box, qu'on peut enlever !



C'est c'lâ oui !





Bonjour

C'est une mise à jour qui la installé, sans indication j'ai mis du temps
a trouver ce coche a enlever.

C'est une dictature de faire aussi.

Cordialement

Roger
Luc
Le #17808511
Roger LEDIG a écrit...

Luc a écrit :
Roger LEDIG a écrit...

Bonjour

Cela est fonction de la box, qu'on peut enlever !



C'est c'lâ oui !





Bonjour

C'est une mise à jour qui la installé,



Qui a installé quoi ?

sans indication j'ai mis du
temps a trouver ce coche a enlever.



Quelle coche ?
Quel rapport avec ce fil ?

C'est une dictature de faire aussi.



Rien compris !!
Si un contributeur plus futé que moi peut éclairer ma lanterne...

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Roger LEDIG
Le #17809991
Luc a écrit :
Roger LEDIG a écrit...

Luc a écrit :
Roger LEDIG a écrit...

Bonjour

Cela est fonction de la box, qu'on peut enlever !



C'est c'lâ oui !





Bonjour

C'est une mise à jour qui la installé,



Qui a installé quoi ?

sans indication j'ai mis du
temps a trouver ce coche a enlever.



Quelle coche ?
Quel rapport avec ce fil ?

C'est une dictature de faire aussi.



Rien compris !!
Si un contributeur plus futé que moi peut éclairer ma lanterne...





Bonjour

c'est normal, il faut avoir la neuf box

Qui est est SFR maintenant. C'est a cette page http://192.168.1.1/2_7

onglet nommé filtrage

Cordialement

Roger
Luc
Le #17811371
Roger LEDIG a écrit...

Luc a écrit :
Roger LEDIG a écrit...

Luc a écrit :
Roger LEDIG a écrit...

Bonjour

Cela est fonction de la box, qu'on peut enlever !



C'est c'lâ oui !





Bonjour

C'est une mise à jour qui la installé,



Qui a installé quoi ?

sans indication j'ai mis du
temps a trouver ce coche a enlever.



Quelle coche ?
Quel rapport avec ce fil ?

C'est une dictature de faire aussi.



Rien compris !!
Si un contributeur plus futé que moi peut éclairer ma lanterne...





Bonjour

c'est normal, il faut avoir la neuf box



et ça t'arracherait le clavier de préciser ?

Qui est est SFR maintenant. C'est a cette page http://192.168.1.1/2_7



Ça ne nous dit pas grand chose ça !

onglet nommé filtrage



et qu'est-ce qu'il dit cet onglet ?
et quel rapport avec un quelconque dictature ?

Faut vraiment de tirer les vers du nez !

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme