mais qu'est-ce qu'a le son ?

Le
Comte de Niouzes
Bonjour les gens !

Problème matériel ? problème de virus ? problème logiciel ?
Depuis quelque temps, le son débloque, déraille, délire sur le pc de
ma moitié !
Comment décrire le symptôme : le son est haché, avec de la réverbération
comme dans une chambre d'écho. Et le phénomène ne se produit pas
seulement avec un fichier vidéo qui aurait été encodé avec les pieds,
mais aussi avec des mp3 encodés avec Cdex par mes soins, et aussi
surtout avec le son d'ouverture de Windows XP !!!

Quoi qui se passe ? quoi qui faut que je fais ?

Si quelqu'un a une bonne idée à me soumettre, je suis preneur !

Un grand merci d'avance pour vos réponses !

Bisous les copines ! et salut les copains !

Claude

^_^
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LeLapin
Le #21324801
Comte de Niouzes a tapoté du bout de ses petites papattes :
Bonjour les gens !

Problème matériel ? problème de virus ? problème logiciel ?
Depuis quelque temps, le son ... débloque, déraille, délire sur le pc de ma
moitié !
Comment décrire le symptôme : le son est haché, avec de la réverbération
comme dans une chambre d'écho. Et le phénomène ne se produit pas seulement
avec un fichier vidéo qui aurait été encodé avec les pieds, mais aussi avec
des mp3 encodés avec Cdex par mes soins, et aussi surtout avec le son
d'ouverture de Windows XP !!!

Quoi qui se passe ? quoi qui faut que je fais ?

Si quelqu'un a une bonne idée à me soumettre, je suis preneur !

Un grand merci d'avance pour vos réponses !

Bisous les copines ! et salut les copains !

Claude

^_^



Jette un oeil dans les utilitaires de ta carte son. Tu dois avoir
enclenché par mégarde un effet quelconque. Il suffit d'enlever tous les
effets et ça rentrera dans l'ordre.

--
LeLapin
Lou Ravi
Le #21325301
LeLapin wrote:
Comte de Niouzes a tapoté du bout de ses petites papattes :
Bonjour les gens !

Problème matériel ? problème de virus ? problème logiciel ?
Depuis quelque temps, le son ... débloque, déraille, délire sur le
pc de ma moitié !
Comment décrire le symptôme : le son est haché, avec de la
réverbération comme dans une chambre d'écho. Et le phénomène ne se
produit pas seulement avec un fichier vidéo qui aurait été encodé
avec les pieds, mais aussi avec des mp3 encodés avec Cdex par mes
soins, et aussi surtout avec le son d'ouverture de Windows XP !!!

Quoi qui se passe ? quoi qui faut que je fais ?

Si quelqu'un a une bonne idée à me soumettre, je suis preneur !

Un grand merci d'avance pour vos réponses !

Bisous les copines ! et salut les copains !





Tu es dur avec les homos toi ;-)

Jette un oeil dans les utilitaires de ta carte son. Tu dois avoir
enclenché par mégarde un effet quelconque. Il suffit d'enlever tous
les effets et ça rentrera dans l'ordre.



D'accord avec Le Lapin pour commencer, sinon, assure toi que les connexions
soient bonnes, que la prise soit bien enfoncée etc, vu que ça touche à toute
sorte de son et source.
Comte de Niouzes
Le #21326311
Lou Ravi a écrit :
LeLapin wrote:

Comte de Niouzes a tapot� du bout de ses petites papattes :

Bonjour les gens !

Probl�me mat�riel ? probl�me de virus ? probl�me logiciel ?
Depuis quelque temps, le son ... d�bloque, d�raille, d�lire sur le
pc de ma moiti� !
Comment d�crire le sympt�me : le son est hach�, avec de la
r�verb�ration comme dans une chambre d'�cho. Et le ph�nom�ne ne se
produit pas seulement avec un fichier vid�o qui aurait �t� encod�
avec les pieds, mais aussi avec des mp3 encod�s avec Cdex par mes
soins, et aussi surtout avec le son d'ouverture de Windows XP !!!

Quoi qui se passe ? quoi qui faut que je fais ?

Si quelqu'un a une bonne id�e � me soumettre, je suis preneur !

Un grand merci d'avance pour vos r�ponses !

Bisous les copines ! et salut les copains !






Tu es dur avec les homos toi ;-)



Telle n'était pas mon intention !
(je dois reconnaître que celle-là, je ne l'ai pas vue venir ! ;-) )

Jette un oeil dans les utilitaires de ta carte son. Tu dois avoir
enclench� par m�garde un effet quelconque. Il suffit d'enlever tous
les effets et �a rentrera dans l'ordre.




D'accord avec Le Lapin pour commencer, sinon, assure toi que les connexions
soient bonnes, que la prise soit bien enfonc�e etc, vu que �a touche � toute
sorte de son et source.



Je n'ai pas déplacé ce PC récemment, mais je vais effectivement vérifier
les connexions !

Merci pour vos indications !

^_^
Publicité
Poster une réponse
Anonyme