mediaplayer11 - les visualisations n'occupent que la moitié de l 'é

Le
Ron
Bonjour !
depuis quelques temps, dans mon lecteur media player 11.00.6001 vista,
les visualisations n'occupent que la moitié supérieure de l'écran du
lecteur, avec une bande noire d'environ deux centimètres en partie inférieure.
J'ai beau redimensionner ou changer la visualisation, le problème demeure,
cette bande noire ne s'enlève pas.
j'utilise le sélecteur d'apparence "entreprise" qui me convient bien.
Pouvez-vous m'aider svp ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #18217091
Salut,

Tu nous dis :
les visualisations n'occupent que la moitié supérieure de l'écran du
lecteur, avec une bande noire d'environ deux centimètres en partie
inférieure



Il y a quelques chances pour que le WMP n'ait rien à voir là dedans, mais
plutôt ta carte Graphique, essayer de mettre à jour ou de recharger le
pilote, ne peut en aucun cas être une mauvaise solution.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Ron" news:
Bonjour !
depuis quelques temps, dans mon lecteur media player 11.00.6001 vista,
les visualisations n'occupent que la moitié supérieure de l'écran du
lecteur, avec une bande noire d'environ deux centimètres en partie
inférieure.
J'ai beau redimensionner ou changer la visualisation, le problème demeure,
cette bande noire ne s'enlève pas.
j'utilise le sélecteur d'apparence "entreprise" qui me convient bien.
Pouvez-vous m'aider svp ?



Publicité
Poster une réponse
Anonyme