MEFC...

Le
Didier NOVARIN
Bonsoir,
Comment faire pour la MEFC s'applique correctement :
Exemple, j'ai une formule =SI(A1>10;1;A1 & " pas d'accord")
Je voudrais qu'elle s'applique en B1 si en A1, il y a un chiffre > à 10,
alors que là, elle s'applique tous le temps.
Je vous remercie
Didier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #5240411
Bonjour,

-sélectionner B1
-format/mfc/la formule est
=$A$1>10

JB

On 23 fév, 11:04, "Didier NOVARIN" wrote:
Bonsoir,
Comment faire pour la MEFC s'applique correctement :
Exemple, j'ai une formule =SI(A1>10;1;A1 & " pas d'accord")
Je voudrais qu'elle s'applique en B1 si en A1, il y a un chiffre > à 10,
alors que là, elle s'applique tous le temps.
Je vous remercie
Didier


Didier NOVARIN
Le #5240401
Ben oui, c'est tout bête ;-)
Merci beaucoup
Didier

"JB"
Bonjour,

-sélectionner B1
-format/mfc/la formule est
=$A$1>10

JB

On 23 fév, 11:04, "Didier NOVARIN" wrote:
Bonsoir,
Comment faire pour la MEFC s'applique correctement :
Exemple, j'ai une formule =SI(A1>10;1;A1 & " pas d'accord")
Je voudrais qu'elle s'applique en B1 si en A1, il y a un chiffre > à 10,
alors que là, elle s'applique tous le temps.
Je vous remercie
Didier


Publicité
Poster une réponse
Anonyme