MEFC XL95

Le
Jacquouille
Bonjour
XL 95 ne possédait pas encore la MEFC.
Pouvez-vous me dire s'il est possible d'y arriver avec un truc du genre
=SI(A1;"OK"+format couleur;"Pas OK"+format couleur)
Un grand merci et pardon aux vieux de la vieille qui ont encore XL 95 de les
avoir réveillé. -))
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #5327861
Format/Cellule/Nombre/Perso
[>15]0,00[Bleu]

JB
On 26 mar, 18:38, "Jacquouille"
Bonjour
XL 95 ne possédait pas encore la MEFC.
Pouvez-vous me dire s'il est possible d'y arriver avec un truc du genre
=SI(A1;"OK"+format couleur;"Pas OK"+format couleur)
Un grand merci et pardon aux vieux de la vieille qui ont encore XL 95 de l es
avoir réveillé.  -))
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.


Jacquouille
Le #5327831
Bonsoir Jacques
Es-tu donc si âgé que tu te souviens de XL95 ? -)))
Il n'y a vraiment pas moyen de coller un format dans la formule?
Merci pour ce bon tuyau.
Bonne fin de soirée.
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"JB"
Format/Cellule/Nombre/Perso
[>15]0,00[Bleu]

JB
On 26 mar, 18:38, "Jacquouille"
Bonjour
XL 95 ne possédait pas encore la MEFC.
Pouvez-vous me dire s'il est possible d'y arriver avec un truc du genre
=SI(A1;"OK"+format couleur;"Pas OK"+format couleur)
Un grand merci et pardon aux vieux de la vieille qui ont encore XL 95 de
les
avoir réveillé. -))
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.


JB
Le #5327801
Hélas, les formules ne renvoient que des valeurs. Un format ne peut
être appliqué que par une commande.

JB
On 26 mar, 19:20, "Jacquouille"
Bonsoir Jacques
Es-tu donc si âgé que tu te souviens de XL95 ?  -)))
Il n'y a vraiment pas moyen de coller un format dans la formule?
Merci pour ce bon tuyau.
Bonne fin de soirée.
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"JB"
Format/Cellule/Nombre/Perso
[>15]0,00[Bleu]

JB
On 26 mar, 18:38, "Jacquouille"


Bonjour
XL 95 ne possédait pas encore la MEFC.
Pouvez-vous me dire s'il est possible d'y arriver avec un truc du genre
=SI(A1;"OK"+format couleur;"Pas OK"+format couleur)
Un grand merci et pardon aux vieux de la vieille qui ont encore XL 95 de
les
avoir réveillé. -))
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -



Jacquouille
Le #5327161
... et de reprendre tous en choeur
"Hélas, trois fois hélas...." -)
encore merci

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"JB"
Hélas, les formules ne renvoient que des valeurs. Un format ne peut
être appliqué que par une commande.

JB
On 26 mar, 19:20, "Jacquouille"
Bonsoir Jacques
Es-tu donc si âgé que tu te souviens de XL95 ? -)))
Il n'y a vraiment pas moyen de coller un format dans la formule?
Merci pour ce bon tuyau.
Bonne fin de soirée.
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"JB"
Format/Cellule/Nombre/Perso
[>15]0,00[Bleu]

JB
On 26 mar, 18:38, "Jacquouille"


Bonjour
XL 95 ne possédait pas encore la MEFC.
Pouvez-vous me dire s'il est possible d'y arriver avec un truc du genre
=SI(A1;"OK"+format couleur;"Pas OK"+format couleur)
Un grand merci et pardon aux vieux de la vieille qui ont encore XL 95 de
les
avoir réveillé. -))
--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -



Publicité
Poster une réponse
Anonyme