Merdre...

Le
MELMOTH
Ave
Depuis deux jours, au démarrage, j'ai ça :

http://cjoint.com/?AHviVnK8Lgz
"Interrupts Times Placeholder" #40%

#50% de processus utilisés à Je ne sais quoi !
Rien trouvé de probant sur le Net

Probablement un truc qui titille continûment les processeursMai quoi
?!Jeposelaquestion©
XP3 - 3.2 Mo

Rien installé depuis apparition problèmeUne réinstallation d'une
ancienne image ne donne rienEt aucun virus/malware à l'horizonEt
tous les pilotes paraissent pile-poil

Je précise en outre que Mon DD interne est le Samsung (750 Go)Et est
apparemment toutce qu'il y a de plus normal :

http://cjoint.com/?AHvqMag74BX

J'ai fait à plusieurs reprises des CHKDSK completsSans problème
apparent

Et le problème persiste !

http://cjoint.com/?AHvqQmbjCmw

CHKDSK /P /R en mode console
Tests avec divers utilitaires SMARTLe disque ne présente aucun
problème
Vérifié 100 fois qu'il était bien configuré en UDMA

J'y suis resté toute cette putain de journée
Et problème toujours pas résolu !

Au secooouuurrrs !

Merci de vos lumineuses idées !

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MELMOTH
Le #23672011
Ce cher mammifère du nom de MELMOTH nous susurrait, le dimanche
21/08/2011, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message doux mélismes suivants :

Au secooouuurrrs !...



Alors voilà, Mon Bon...
Hier soir, j'essaie une dernière fois de vérifier le pilote de Mon DD
Samsung...La recherche dure une bonne heure, sans succès...J'abandonne
et...Toute Ma Bécane se "freeze" !...
Reboute sauvage...Avec vérification de la partition E (là où sont
installés la grande majorité de Mes applis)...
ET là...*MIRACLE* !...Tout était rentré dans l'ordre !...Mon cher
System Explorer reste applati à 0-2% d'utilisation du CPU !...J'en ai
bandé, tiens...

http://cjoint.com/?AHwigOnZ0HJ

Reboute ce matin...C'est confirmé !...
Je suis un Saint Maudit, voilà...
Quant aux mystères insondables de l'informatique, il y a belle lurette
que Je ne cherche plus à comprendre, n'est-ce pas...
Je remercie en tout cas tous ceusses qui ont daigné se pencher sur Moi,
pour M'embrasser où Me cracher à la gueule...J'ai tellement l'habitude,
tu le sais, hein...
Et comme chaque nouveau matin, Je commence à vivre aujourd'hui le
premier jour de la fin de Ma vie...Qui ne saurait tarder, alleïïï...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
montfort
Le #23673041
On Sun, 21 Aug 2011 21:55:03 +0200, MELMOTH
Ave...
Depuis deux jours, au démarrage, j'ai ça :

http://cjoint.com/?AHviVnK8Lgz
"Interrupts Times Placeholder" #40%...



Hello
Ce n'était pas tout simplement Windows qui remettait à plat ses
fichiers de sauvegarde? S'ils sont copieux, cela prend parfois
beaucoup de temps.
Gloops
Le #23673601
MELMOTH a écrit, le 21/08/2011 21:55 :
Ave...
Depuis deux jours, au démarrage, j'ai ça :

http://cjoint.com/?AHviVnK8Lgz
"Interrupts Times Placeholder" #40%...

#50% de processus utilisés à Je ne sais quoi !
Rien trouvé de probant sur le Net...

Probablement un truc qui titille continûment les processeurs...Mai qu oi
?!...Jeposelaquestion©
XP3 - 3.2 Mo

Rien installé depuis apparition problème...Une réinstallation d'u ne
ancienne image ne donne rien...Et aucun virus/malware à l'horizon...E t
tous les pilotes paraissent pile-poil...

Je précise en outre que Mon DD interne est le Samsung (750 Go)...Et e st
apparemment toutce qu'il y a de plus normal :

http://cjoint.com/?AHvqMag74BX

J'ai fait à plusieurs reprises des CHKDSK complets...Sans problème
apparent...

Et le problème persiste !

http://cjoint.com/?AHvqQmbjCmw

CHKDSK /P /R en mode console...



Quelquefois je le dégaine un peu vite, celui-là, mais il faut dire qu e
ça ne coûte pas cher ...
C'est vrai que si Windows ne se rappelle pas où il a mis ses affaires,
il a du mal à faire son boulot. Normal.


Tests avec divers utilitaires SMART...Le disque ne présente aucun
problème...
Vérifié 100 fois qu'il était bien configuré en UDMA...

J'y suis resté toute cette putain de journée...
Et problème toujours pas résolu !

Au secooouuurrrs !...

Merci de vos lumineuses idées !...

Gloops
Le #23673591
a écrit, le 22/08/2011 12:24 :
On Sun, 21 Aug 2011 21:55:03 +0200, MELMOTH
Ave...
Depuis deux jours, au démarrage, j'ai ça :

http://cjoint.com/?AHviVnK8Lgz
"Interrupts Times Placeholder" #40%...



Hello
Ce n'était pas tout simplement Windows qui remettait à plat ses
fichiers de sauvegarde? S'ils sont copieux, cela prend parfois
beaucoup de temps.



Une sorte de défragmentation ?
Publicité
Poster une réponse
Anonyme