Mes 2 serveurs ne se voient plus

Le
Chrism4430
Bonjour à toutes et tous

Voici mon problème:
J'ai 2 serveurs en Windows 2003 un controleur de domaine avec active
directory et un autre secondaire. Apres plusieurs coupure de courant les 2
serveurs ne se voient plus dans le voisinage réseau. Ils se "ping", les
utilisateurs accèdent aux deux serveurs sans trop de problèmes, il a fallu
créer sur certains postes des lecteurs résaux.

Merci pour vos réponses

Chris
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer [MVP]
Le #1922455
Bonjour à toutes et tous

Voici mon problème:
J'ai 2 serveurs en Windows 2003 un controleur de domaine avec active
directory et un autre secondaire. Apres plusieurs coupure de courant les 2
serveurs ne se voient plus dans le voisinage réseau. Ils se "ping", les
utilisateurs accèdent aux deux serveurs sans trop de problèmes, il a fallu
créer sur certains postes des lecteurs résaux.

Merci pour vos réponses

Chris


L'explorateur d'ordinateur hummm c'est pas un service très fiable.
En ce qui le concerne j'ai tendance à ressortir la maxime :
"la carte n'est pas le territoire"

Il s'agit d'un mécanisme par annonce, élection et suppositions
rappel : domaine de diffusion
http://fds.mvps.org/ta/qr_netbios.htm#Q01

et quelques infos sur le service "master Browser" qui pourrait t'aider
à faire un diag :
http://fds.mvps.org/ta/qr_netbios.htm#Q02

Est ce que les deux serveurs sont sur le même réseau ??
Tu constates ce disfonctionnement apres combien de temps ??
Si c'est 10 mn apres le reboot des serveurs c'est "normal"

FCTurtle
Le #2296461
Bonjour,

Je pensais qu'il fallait passer par Wins dans un réseau avec plusieurs
routeurs pour que chacun puisse voir l'intégralité des favoris réseaux, mais
d'après ton article, l'émulateur PDC dans un Domaine assure ce role, donc je
n'ai pas besoin de Wins dans un domaine AD avec un émulateur PDC pour que
tout le réseau soit visible via les favoris ?

--
FCTurtle



"F. Dunoyer [MVP]" message de news:
Bonjour à toutes et tous

Voici mon problème:
J'ai 2 serveurs en Windows 2003 un controleur de domaine avec active
directory et un autre secondaire. Apres plusieurs coupure de courant les
2 serveurs ne se voient plus dans le voisinage réseau. Ils se "ping", les
utilisateurs accèdent aux deux serveurs sans trop de problèmes, il a
fallu créer sur certains postes des lecteurs résaux.

Merci pour vos réponses

Chris


L'explorateur d'ordinateur hummm c'est pas un service très fiable.
En ce qui le concerne j'ai tendance à ressortir la maxime :
"la carte n'est pas le territoire"

Il s'agit d'un mécanisme par annonce, élection et suppositions
rappel : domaine de diffusion
http://fds.mvps.org/ta/qr_netbios.htm#Q01

et quelques infos sur le service "master Browser" qui pourrait t'aider à
faire un diag :
http://fds.mvps.org/ta/qr_netbios.htm#Q02

Est ce que les deux serveurs sont sur le même réseau ??
Tu constates ce disfonctionnement apres combien de temps ??
Si c'est 10 mn apres le reboot des serveurs c'est "normal"





Publicité
Poster une réponse
Anonyme