Message Pop Up de XP : Pas de disque - Exception Processin message . . .. . (voir image)

Le
Korrigan
Bonsoir,
Je suis sous XP SP2 et depuis quelques heures, quand je lance un logiciel
(toujours le même), j'ai une fenêtre pop-up qui apparait, comme ci-dessous :

http://cjoint.com/?fivLoCUmbA

Quand je clique sur "continuer", le lancement du logiciel se poursuit
normalement.
Je n'ai pas trouvé de remèdes sur le Net !
Un MVP aurait-il un tuyau ? Une piste ?

Merci
Kor
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #1266451
Salut *Korrigan* :

Bonsoir,
Je suis sous XP SP2 et depuis quelques heures, quand je lance un logiciel
(toujours le même), j'ai une fenêtre pop-up qui apparait, comme ci-dessous :

http://cjoint.com/?fivLoCUmbA

Quand je clique sur "continuer", le lancement du logiciel se poursuit
normalement.
Je n'ai pas trouvé de remèdes sur le Net !
Un MVP aurait-il un tuyau ? Une piste ?


Ne serait-ce pas l'alimentation d'un disque externe en USB qui ferait des
siennes ? C'est du moins ce que j'ai trouvé en fouillant un peu sur le web.

J'espère que la piste est bonne.

Tiens-nous au courant.

:)
--
Claude LaFrenière
« Les controverses les plus furieuses ont pour objet
des matières où il n'y a aucune sorte de preuve. » Bertrand Russell

David Bonnay
Le #1266446
Au cas ou vous auriez plusieurs disques, vérifiez dans votre BIOS
(touche Suppr par défaut) afin de voir s'ils sont tous détectés au démarrage

:)


Korrigan
Le #1266427
"Claude LaFrenière" news:

Ne serait-ce pas l'alimentation d'un disque externe en USB qui ferait des
siennes ? C'est du moins ce que j'ai trouvé en fouillant un peu sur le
web.

J'espère que la piste est bonne.

Tiens-nous au courant.

J'ai bien un HDD externe en USB, mais il est éteint.

Je précise que l'installation a eu lieu avec le CD original, aucune
difficulté.
Que j'ai fait un Update de ce logiciel sur le site de l'éditeur et je crois
que c'est à partir de là que ça a déconné, mais sans certitude (Il faudra
que je désinstalle pour ré-installer afin d'en être certain).
Pour terminer, le logiciel a été mis sur D: (à la place de C:Pgrm Files)
et que les données sont sur une autre unité (E:) : : c'est un logiciel de
généalogie.
========== J'ai refait plusieurs fois la manip de lancement du programme, et j'ai
constaté qu'à un certain moment (avant l'apparition de cette fenêtre) le
voyant du lecteur de disquette (A) s'allume un très très court instant et en
même temps on entend un petit « clac » dans le lecteur.

Recherches de solutions :

Si dans le BIOS je désactive ce lecteur qui figure comme 3ème lecteur de
boot, cela n'amène aucune amélioration, aucun changement la fenêtre
apparait.
Si, en plus, je désactive ce lecteur dans le gestionnaire de périph, le
logiciel se lance sans Pblm .
Bizarre . . .

Publicité
Poster une réponse
Anonyme