Message reçu sans texte.

Le
André04
Bonsoir à tous.
J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de photo, pas
de musique et pas de texte
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut être
la cause de ce loupé?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1724814
André04 a écrit...

Bonsoir à tous.


Bonjour,

J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de
photo, pas de musique et pas de texte...
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut
être la cause de ce loupé?


Quel est, dans *tes* Eléments envoyés, le poids dudit message ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Jacquouille la Fripouille
Le #1724813
*Bonjour André04*
Dans news:%232wRKx%, tu as tapoté sur
ton clavier pour écrire :

Bonsoir à tous.
J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de
photo, pas de musique et pas de texte...
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut
être la cause de ce loupé?


Ta correspondante utilise-t-elle aussi OE ?
Si oui, dis-lui dans Outils/Options/Lecture de décocher la case "Lire
tous les messages en texte clair"...
Encore que... elle devrait quand même recevoir le texte.
Donc ça ne doit pas être ça. %-(
--
Jacquouille la Fripouille

André04
Le #1724812
"Luc" news:
André04 a écrit...

Bonsoir à tous.


Bonjour,

J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de
photo, pas de musique et pas de texte...
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut
être la cause de ce loupé?


Quel est, dans *tes* Eléments envoyés, le poids dudit message ?

--
Bonjour Luc.

Le message fait 6016Ko. Jusque maintenant, ça passait sans problème. Ma
correspondante est chez Yahoo et ADSL.
Ce qui me surprend, c'est l'absence de texte.


André04
Le #1724811
"Jacquouille la Fripouille" le message de news: %
*Bonjour André04*
Dans news:%232wRKx%, tu as tapoté sur
ton clavier pour écrire :

Bonsoir à tous.
J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de
photo, pas de musique et pas de texte...
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut
être la cause de ce loupé?


Ta correspondante utilise-t-elle aussi OE ?


Oui

Si oui, dis-lui dans Outils/Options/Lecture de décocher la case "Lire
tous les messages en texte clair"...
Encore que... elle devrait quand même recevoir le texte.
Donc ça ne doit pas être ça. %-(


Tu le dis toi même...

--
Jacquouille la Fripouille




André04
Le #1724810
"André04" a écrit dans le message de news:


"Jacquouille la Fripouille" dans le message de news: %
*Bonjour André04*
Dans news:%232wRKx%, tu as tapoté sur
ton clavier pour écrire :

Bonsoir à tous.
J'envoie un message avec fond musicale et photo en arrière plan. Ma
correspondante reçoit le message avec seulement l'objet. Pas de
photo, pas de musique et pas de texte...
Je lui ai déjà envoyé ce genre de message sans problème. Qu'elle peut
être la cause de ce loupé?


Ta correspondante utilise-t-elle aussi OE ?


Oui

Si oui, dis-lui dans Outils/Options/Lecture de décocher la case "Lire
tous les messages en texte clair"...
Encore que... elle devrait quand même recevoir le texte.
Donc ça ne doit pas être ça. %-(


Tu le dis toi même...



Finalement, je pense avoir trouvé et tu as raison... J'explique: J'envoie
avec une photo en arrière plan. Cette photo a un fond sombre, j'écris donc
en blanc. Si la case "lire tous les messages en texte clair" est cochée, la
photo n'apparaît pas et mon message est écrit blanc sur blanc... J'attends
confirmation de ma correspondante et je vous tiens informés.
Merci.



Jacquouille la Fripouille
Le #1734022
*Bonjour André04*
Dans news:, tu as tapoté sur ton
clavier pour écrire :


Finalement, je pense avoir trouvé et tu as raison... J'explique:
J'envoie avec une photo en arrière plan. Cette photo a un fond
sombre, j'écris donc en blanc. Si la case "lire tous les messages en
texte clair" est cochée, la photo n'apparaît pas et mon message est
écrit blanc sur blanc... J'attends confirmation de ma correspondante
et je vous tiens informés.
Merci.


Comme quoi, aucune piste n'est à négliger... encore qu'en texte brut,
tous les caractères de couleur sont mis en noir. Je viens de vérifier en
m'envoyant un message en caractères blancs sur fond blanc.
A la réception, en le lisant en mode "texte clair" (ou brut) le texte
apparaît bien en noir.
Donc ce ne doit pas être encore ça.
A suivre. :o)
--
Jacquouille la Fripouille

André04
Le #1730435
"Jacquouille la Fripouille" le message de news:
*Bonjour André04*
Dans news:, tu as tapoté sur ton
clavier pour écrire :


Finalement, je pense avoir trouvé et tu as raison... J'explique:
J'envoie avec une photo en arrière plan. Cette photo a un fond
sombre, j'écris donc en blanc. Si la case "lire tous les messages en
texte clair" est cochée, la photo n'apparaît pas et mon message est
écrit blanc sur blanc... J'attends confirmation de ma correspondante
et je vous tiens informés.
Merci.


Comme quoi, aucune piste n'est à négliger... encore qu'en texte brut,
tous les caractères de couleur sont mis en noir. Je viens de vérifier en
m'envoyant un message en caractères blancs sur fond blanc.
A la réception, en le lisant en mode "texte clair" (ou brut) le texte
apparaît bien en noir.
Donc ce ne doit pas être encore ça.
A suivre. :o)
--
En effet, je viens de tester, le texte apparaît, la photo et la musique

sont en pièces jointes.
Je n'ai pas de réponse de ma correspondante donc je ne peux tirer
d'enseignement.
Ça m'intrigue...


Rodolphe
Le #1725638
--
En effet, je viens de tester, le texte apparaît, la photo et la musique

sont en pièces jointes.
Je n'ai pas de réponse de ma correspondante donc je ne peux tirer
d'enseignement.
Ça m'intrigue...

Tu t'envoies ce message tu auras la réponse. :o)



André04
Le #1725443
"Rodolphe"

--
En effet, je viens de tester, le texte apparaît, la photo et la musique

sont en pièces jointes.
Je n'ai pas de réponse de ma correspondante donc je ne peux tirer
d'enseignement.
Ça m'intrigue...

Tu t'envoies ce message tu auras la réponse. :o)

Salut.

Euh!!! Excuse moi, pas compris là... Tu peux expliquer?



André04
Le #1730372
"André04" a écrit dans le message de news:


"Rodolphe"

--
En effet, je viens de tester, le texte apparaît, la photo et la musique

sont en pièces jointes.
Je n'ai pas de réponse de ma correspondante donc je ne peux tirer
d'enseignement.
Ça m'intrigue...





Finalement, je ne saurai jamais. J'avais réexpédier mon message qui, cette
fois, s'est ouvert normalement!!!
Le mystère reste complet.
Merci pour vos contributions.




Publicité
Poster une réponse
Anonyme