messages n'arrivent pas à destination

Le
Betty
Bonjour.
Débutante, sous Vista, depuis ce matin et sans que j'ai modifié quoique ce
soit, mes correspondants ne reçoivent plus mes messages bien que ceux-ci
soient dans "éléments envoyés". Une petite aide svp.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jackooo
Le #20217931
rofl *Jackooo* te dit *Bonjour* /Betty/,
*tu disais donc* : rofl
> Bonjour.
Débutante, sous Vista, depuis ce matin et sans que j'ai modifié
quoique ce soit, mes correspondants ne reçoivent plus mes messages
bien que ceux-ci soient dans "éléments envoyés". Une petite aide svp.



Qu'ils vérifient s'ils ne sont pas dans les courriers indésirables
Un de mes amis vient d'avoir le cas

--
alsace
Le #20217921
Bonjour,

"Betty" news:
Bonjour.
Débutante, sous Vista, depuis ce matin et sans que j'ai modifié quoique ce
soit, mes correspondants ne reçoivent plus mes messages bien que ceux-ci
soient dans "éléments envoyés". Une petite aide svp.



Les correspondants ont ils le même FAI?
Avez vous testé l'émission en vous envoyant un message?
Cordialement
andré
Betty
Le #20218071
"alsace" news:
Bonjour,

"Betty" news:
Bonjour.
Débutante, sous Vista, depuis ce matin et sans que j'ai modifié quoique
ce soit, mes correspondants ne reçoivent plus mes messages bien que
ceux-ci soient dans "éléments envoyés". Une petite aide svp.



Les correspondants ont ils le même FAI?
Avez vous testé l'émission en vous envoyant un message?
Cordialement
andré




J'ai testé sur deux adresses et c'est pas de chance, l'une (orange) serveur
momentannément en rade, l'autre avait un souci de paramettrage... Tout est
rentré dans l'ordre.
Merci à vous deux.



alsace
Le #20218881
re,



"Betty" news:

"alsace" news:
Bonjour,

"Betty" news:
Bonjour.
Débutante, sous Vista, depuis ce matin et sans que j'ai modifié quoique ce
soit, mes correspondants ne reçoivent plus mes messages bien que ceux-ci
soient dans "éléments envoyés". Une petite aide svp.



Les correspondants ont ils le même FAI?
Avez vous testé l'émission en vous envoyant un message?
Cordialement
andré




J'ai testé sur deux adresses et c'est pas de chance, l'une (orange) serveur
momentannément en rade, l'autre avait un souci de paramettrage... Tout est
rentré dans l'ordre.
Merci à vous deux.






merci du retour, par expérience et pour ne pas chercher trop loin je m'envoie
pour commencer un message pour voir si ce n'est pas "mon" serveur qui est en
panne.
Cordialement
andré
Jacquouille la Fripouille
Le #20219351
*Bonjour alsace*
Tu as tapoté sur ton clavier le message suivant

merci du retour, par expérience et pour ne pas chercher trop loin je
m'envoie pour commencer un message pour voir si ce n'est pas "mon"
serveur qui est en panne.
Cordialement
andré






Il y a des perturbations en cours dans la messagerie Orange :

"Depuis 08h00, vous pouvez rencontrer des difficultés pour accéder à votre
boîte mail depuis le portail orange.fr. Pour corriger le problème, il suffit
de vous déconnecter du portail orange.fr et de supprimer l'historique de
navigation."

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #20220241
Jacquouille la Fripouille a écrit...

*Bonjour alsace*
Tu as tapoté sur ton clavier le message suivant

merci du retour, par expérience et pour ne pas chercher trop loin je
m'envoie pour commencer un message pour voir si ce n'est pas "mon"
serveur qui est en panne.
Cordialement
andré






Il y a des perturbations en cours dans la messagerie Orange :

"Depuis 08h00, vous pouvez rencontrer des difficultés pour accéder à
votre boîte mail depuis le portail orange.fr. Pour corriger le
problème, il suffit de vous déconnecter du portail orange.fr et de
supprimer l'historique de navigation."



Le fonctionnement du portail est totalement indépendant des serveurs POP et
SMTP et donc n'a rien à voir avec la perturbation éventuelle de la
synchronisation d'une adresse Orange avec un client de messagerie comme OE.

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #20221771
*Bonjour Luc*
Tu as tapoté sur ton clavier le message suivant

Jacquouille la Fripouille a écrit...

*Bonjour alsace*
Tu as tapoté sur ton clavier le message suivant

merci du retour, par expérience et pour ne pas chercher trop loin je
m'envoie pour commencer un message pour voir si ce n'est pas "mon"
serveur qui est en panne.
Cordialement
andré






Il y a des perturbations en cours dans la messagerie Orange :

"Depuis 08h00, vous pouvez rencontrer des difficultés pour accéder à
votre boîte mail depuis le portail orange.fr. Pour corriger le
problème, il suffit de vous déconnecter du portail orange.fr et de
supprimer l'historique de navigation."



Le fonctionnement du portail est totalement indépendant des serveurs POP
et SMTP et donc n'a rien à voir avec la perturbation éventuelle de la
synchronisation d'une adresse Orange avec un client de messagerie comme
OE.



D'accord avec toi Luc.
Mais client Wanadoo/Orange depuis un 12aine d'années, je sais que quand ils
avouent déjà ça, c'est que c'est souvent pire par derrière. ;-)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme