messages qui disparaissent

Le
caramelle
bonsoir,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais j'ai un
pb ;j'envoie des messages ,ils st dans mes messages envoyés ,mais ils
n'arrivent pas chez le destinataire ..
j'ai surtout ce pb avec mon adresse orange . il me semble que les messages
avec photos passaient mieux avec live mail quand j'étais sous XP .

merci d'avance pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20975891
caramelle a écrit...

bonsoir,



Bonjour,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais
j'ai un pb ;j'envoie des messages ,ils st dans mes messages envoyés
,mais ils n'arrivent pas chez le destinataire ..



S'ils sont partis, le problème n'est pas dans OE mais sur le chemin entre le
serveur de ton fournisseur d'adresse email et tes destinataires.

Si tu ne reçois aucun message de non délivrance, seuls les administrateurs
de serveurs expéditeurs et destinataires seraient en mesure de savoir ce qui
s'est passé.

Tu n'aurais pas envoyé des messages trops lourds des fois ?

j'ai surtout ce pb avec mon adresse orange . il me semble que les
messages avec photos passaient mieux avec live mail quand j'étais
sous XP .



A priori, il n'y a aucune raison pour que ça partent plus ou moins vite
selon le client de messagerie. Une fois les commandes d'envoi faites par le
logiciel (commandes qu'on peut reproduire à la main avec Telnet), ce n'est
plus qu'une série d'échanges entre serveurs plus ou moins rapides selon la
réactivité desdits serveurs et selon le débit de la connexion disponible.

merci d'avance pour votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Luc
Le #20975881
Luc a écrit...

caramelle a écrit...

bonsoir,



Bonjour,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais
j'ai un pb ;j'envoie des messages ,ils st dans mes messages envoyés
,mais ils n'arrivent pas chez le destinataire ..



S'ils sont partis, le problème n'est pas dans OE mais sur le chemin
entre le serveur de ton fournisseur d'adresse email et tes
destinataires.
Si tu ne reçois aucun message de non délivrance, seuls les
administrateurs de serveurs expéditeurs et destinataires seraient en
mesure de savoir ce qui s'est passé.



J'ajoute que la profusion des antispams et leur réglage en mode "parano" est
certainement la cause la plus fréquente de disparitions "inexpliquées"

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
caramelle
Le #20975941
"Luc" groupe de discussion :
caramelle a écrit...

bonsoir,



Bonjour,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais
j'ai un pb ;j'envoie des messages ,ils st dans mes messages envoyés
,mais ils n'arrivent pas chez le destinataire ..



S'ils sont partis, le problème n'est pas dans OE mais sur le chemin entre
le serveur de ton fournisseur d'adresse email et tes destinataires.

Si tu ne reçois aucun message de non délivrance, seuls les administrateurs
de serveurs expéditeurs et destinataires seraient en mesure de savoir ce
qui s'est passé.

Tu n'aurais pas envoyé des messages trops lourds des fois ?



je pense que peut etre les messages étaient trop lourds
mais si je les envoie par une adresse hotmail hotmail signale qu'ils st
trop lourds ...PAS ORANGE !

j'ai surtout ce pb avec mon adresse orange . il me semble que les
messages avec photos passaient mieux avec live mail quand j'étais
sous XP .



A priori, il n'y a aucune raison pour que ça partent plus ou moins vite
selon le client de messagerie. Une fois les commandes d'envoi faites par
le logiciel (commandes qu'on peut reproduire à la main avec Telnet), ce
n'est plus qu'une série d'échanges entre serveurs plus ou moins rapides
selon la réactivité desdits serveurs et selon le débit de la connexion
disponible.



qu'est ce que Telnet ?

merci d'avance pour votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Azo4
Le #20976951
orange merdouille en ce moment....c'est long pour qu'un message arrive....

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"caramelle" news:
bonsoir,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais j'ai un
pb ;j'envoie des messages ,ils st dans mes messages envoyés ,mais ils
n'arrivent pas chez le destinataire ..
j'ai surtout ce pb avec mon adresse orange . il me semble que les
messages avec photos passaient mieux avec live mail quand j'étais sous XP
.

merci d'avance pour votre aide





Jacquouille la Fripouille
Le #20981401
*Bonjour caramelle*
Tu as tapoté sur ton clavier le message suivant

"Luc" groupe de discussion :
caramelle a écrit...

bonsoir,



Bonjour,

Mon nouvel ordi est sous windows 7 ,j'ai installé live mail ,mais
j'ai un pb ;j'envoie des messages ,ils st dans mes messages envoyés
,mais ils n'arrivent pas chez le destinataire ..



S'ils sont partis, le problème n'est pas dans OE mais sur le chemin entre
le serveur de ton fournisseur d'adresse email et tes destinataires.

Si tu ne reçois aucun message de non délivrance, seuls les
administrateurs de serveurs expéditeurs et destinataires seraient en
mesure de savoir ce qui s'est passé.

Tu n'aurais pas envoyé des messages trops lourds des fois ?



je pense que peut etre les messages étaient trop lourds
mais si je les envoie par une adresse hotmail hotmail signale qu'ils st
trop lourds ...PAS ORANGE !



Chez Orange, c'est 10 Mo maxi. Mais tu dois avoir des destinataires dont le
domaine n'accepte pas autant ???
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme