MFC sur doublon plage

Le
syleg35
Bonjour à tous;
je recherche comme faire une MFC sur une plage avec une zone liste,
j'ai utiliser cette methode mais cela ne fonctionne pas
Je en colonne (C) à partir qu'il y a un doublon sur la plage (B2:B22)
par apport à la zone liste
MFC
=NB.SI(B2:B22;Rang)>1

ci joint fichier pour une meilleur explication

http://cjoint.com/?kBlF5zvSZo

Merci à vous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ChristianM
Le #17655911
Bonjour,
=NB.SI($B$2:$B$22;B2)>1
à mettre en MFC de C2 , puis recopier C2 vers le bas

Est-ce cela ?

--
ChristianM



Bonjour à tous;
je recherche comme faire une MFC sur une plage avec une zone liste,
j'ai utiliser cette methode mais cela ne fonctionne pas
Je en colonne (C) à partir qu'il y a un doublon sur la plage (B2:B22)
par apport à la zone liste
MFC
=NB.SI(B2:B22;Rang)>1

ci joint fichier pour une meilleur explication

http://cjoint.com/?kBlF5zvSZo

Merci à vous
stéphane
Le #17656031
Bonjour,

je ne comprends pas bien ce que tu veux faire !

Si tu veux voir apparaitre les doublons dans les Noms tu peux utiliser la
formule suivante

=SI(NB.SI(A$1:A$22;A2)>1;1;0)


Stéphane




Bonjour à tous;
je recherche comme faire une MFC sur une plage avec une zone liste,
j'ai utiliser cette methode mais cela ne fonctionne pas
Je en colonne (C) à partir qu'il y a un doublon sur la plage (B2:B22)
par apport à la zone liste
MFC
=NB.SI(B2:B22;Rang)>1

ci joint fichier pour une meilleur explication

http://cjoint.com/?kBlF5zvSZo

Merci à vous
Corto
Le #17656181
Bonjour ,
http://cjoint.com/?kBmCc1IKZ8

Corto
a écrit :
Bonjour à tous;
je recherche comme faire une MFC sur une plage avec une zone liste,
j'ai utiliser cette methode mais cela ne fonctionne pas
Je en colonne (C) à partir qu'il y a un doublon sur la plage (B2:B22)
par apport à la zone liste
MFC
=NB.SI(B2:B22;Rang)>1

ci joint fichier pour une meilleur explication

http://cjoint.com/?kBlF5zvSZo

Merci à vous



Publicité
Poster une réponse
Anonyme