MFC

Le
Tibert
Bonjour à tous ;
Dans une colonne (C2:C250) j’ai mis cette formule pour additionner la
colonne (A) et (C)
=SI(A2=0;"";CONCATENER(A2;" ";B2))
Sur la colonne (C2:C250) j’ai fait une MFC pour mettre en couleur les
doublons
=NB.SI($C$2:$C$250;C2)>1
Pour l'instant la colonne est rempli de moitié et dans la partie sans
résultat sa me coloris la colonne, je pense à cause de la MFC
Pouvez-vous me dire ce que je dois changer dans ma MFC, pour qu'il ne
me coloris pas la colonne quand il n'y a pas de résultat
Merci à vous et bonne soirée.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #23989181
Bonsoir,

Essaye.....

=ET(C2
--
Salutations
JJ


"Tibert"
Bonjour à tous ;
Dans une colonne (C2:C250) j’ai mis cette formule pour additionner la
colonne (A) et (C)
=SI(A2=0;"";CONCATENER(A2;" ";B2))
Sur la colonne (C2:C250) j’ai fait une MFC pour mettre en couleur les
doublons
=NB.SI($C$2:$C$250;C2)>1
Pour l'instant la colonne est rempli de moitié et dans la partie sans
résultat sa me coloris la colonne, je pense à cause de la MFC
Pouvez-vous me dire ce que je dois changer dans ma MFC, pour qu'il ne
me coloris pas la colonne quand il n'y a pas de résultat
Merci à vous et bonne soirée.
Tibert
Le #23989251
Bonsoir "Jacky"

Merci c'est super !

Bonne soirée

On 21 nov, 17:58, "Jacky"
Bonsoir,

Essaye.....

=ET(C2
--
Salutations
JJ

"Tibert"
Bonjour à tous ;
Dans une colonne (C2:C250) j’ai mis cette formule pour additionner la
colonne (A) et (C)
=SI(A2=0;"";CONCATENER(A2;" ";B2))
Sur la colonne (C2:C250) j’ai fait une MFC pour mettre en couleur les
doublons
=NB.SI($C$2:$C$250;C2)>1
Pour l'instant la colonne est rempli de moitié et dans la partie sans
résultat sa me coloris la colonne, je pense à cause de la MFC
Pouvez-vous me dire ce que je dois changer dans ma MFC, pour qu'il ne
me coloris pas la colonne quand il n'y a pas de résultat
Merci à vous et bonne soirée.
Publicité
Poster une réponse
Anonyme