[A moitié HC] Problème surf internet avec Hotspot wifi

Le
géjoun
Bonjour,

Je pense être à moitié HC ici par rapport à mon problème, mais vu que je
suis sous XP PRO SP3, je tente quand même ici.

Je me connecte actuellement au net par l'intermédiaire d'un hotspot neuf que
je capte plutôt bien de chez moi, en attendant de retrouver ma ligne ADSL
(en construction). Pour ça, j'ai mes identifiants en régle de la connection
de mon autre logement, donc c'est OK la dessus.

Depuis ce WE, malgré la page d'acceuil me demandant mon identifiant et mon
mot de passe, puis la page qui m'affiche que je suis bien connecté au
hotspot, je n'arrive plus du tout à accéder à aucun site ; excepté sur la
page de Google ou la tout fonctionne (je peux faire des recherches, aller
voir les actualités, faire des recherches d'imagesetc); mais dès que
je souhaite accéder à un des résultats de recherches, là, ça mouline, puis
ça m'affiche un dépassement du délai. Je n'arrive plus non plus à récupérer
mes messages en POP3

J'ai essayé de désactiver le pare-feu de XP, et celui de mon antivirus
(Eset), mais ça ne change rien. J'ai aussi essayé en bootant sur Linux, mais
la aussi, même problème :-(

Je suppose qu'il doit être possible de bloquer l'accés aux sites si la
personne à qui appartient la Neufbox configure le hotspot pour, par contre,
dans ce cas je comprends pas pourquoi seule la page Google continue à
fonctionner normalement.

Vous auriez d'autres idées d'où peut provenir le soucis?
Merci!

--
géjoun
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21245821
quel est le débit???

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"géjoun" <gejounAROBAZZZZZEgmailPOINTcom> a écrit dans le message de
news:%
Bonjour,

Je pense être à moitié HC ici par rapport à mon problème, mais vu que je
suis sous XP PRO SP3, je tente quand même ici.

Je me connecte actuellement au net par l'intermédiaire d'un hotspot neuf
que je capte plutôt bien de chez moi, en attendant de retrouver ma ligne
ADSL (en construction). Pour ça, j'ai mes identifiants en régle de la
connection de mon autre logement, donc c'est OK la dessus.

Depuis ce WE, malgré la page d'acceuil me demandant mon identifiant et mon
mot de passe, puis la page qui m'affiche que je suis bien connecté au
hotspot, je n'arrive plus du tout à accéder à aucun site ; excepté sur la
page de Google ou la tout fonctionne (je peux faire des recherches, aller
voir les actualités, faire des recherches d'images...etc...); mais dès que
je souhaite accéder à un des résultats de recherches, là, ça mouline, puis
ça m'affiche un dépassement du délai. Je n'arrive plus non plus à
récupérer mes messages en POP3

J'ai essayé de désactiver le pare-feu de XP, et celui de mon antivirus
(Eset), mais ça ne change rien. J'ai aussi essayé en bootant sur Linux,
mais la aussi, même problème... :-(

Je suppose qu'il doit être possible de bloquer l'accés aux sites si la
personne à qui appartient la Neufbox configure le hotspot pour, par
contre, dans ce cas je comprends pas pourquoi seule la page Google
continue à fonctionner normalement.

Vous auriez d'autres idées d'où peut provenir le soucis?
Merci!

--
géjoun



géjoun
Le #21245901
Azo4
quel est le débit???



Salut,

Sur ma future ligne, je serai à 20 méga, donc je pense pas que le soucis
vienne de là.

--
géjoun
Bernard Lempel
Le #21245971
Justement bien sur que si que ça peut venir de là.
:-)

--
Amicalement,
Bernard Lempel
http://pagesperso-orange.fr/lempel/


"géjoun" <gejounAROBAZZZZZEgmailPOINTcom> a écrit dans le message de news:

Azo4
quel est le débit???



Salut,

Sur ma future ligne, je serai à 20 méga, donc je pense pas que le soucis
vienne de là.

--
géjoun



Ghost-Rider
Le #21246231
Le 22/02/2010 11:26, géjoun a écrit :

Vous auriez d'autres idées d'où peut provenir le souci?



Peut-être que dans le cas de Google, dont les serveurs sont très
nombreux et puissants, tu affiches surtout des pages du cache et que la
connexion parvient alors à importer les infos demandées malgré un débit
à la traîne, alors que pour les autres sites, beaucoup moins puissants,
le débit reste insuffisant pour charger les pages.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
géjoun
Le #21246751
Ghost-Rider
Peut-être que dans le cas de Google, dont les serveurs sont très
nombreux et puissants, tu affiches surtout des pages du cache et que
la connexion parvient alors à importer les infos demandées malgré un
débit à la traîne, alors que pour les autres sites, beaucoup moins
puissants, le débit reste insuffisant pour charger les pages.



Ah oui, j'avais pas vu ça comme ça.
Et on peut le vérifier comment si c'est vraiment ça? Parce que jusqu'à
présent, juste pour naviguer et relever son courrier, ça fonctionnait plutôt
bien.

--
géjoun
Azo4
Le #21246741
essaie là :
http://mire.ipadsl.net/speedtest.php

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"géjoun" <gejounAROBAZZZZZEgmailPOINTcom> a écrit dans le message de
news:
Ghost-Rider
Peut-être que dans le cas de Google, dont les serveurs sont très
nombreux et puissants, tu affiches surtout des pages du cache et que
la connexion parvient alors à importer les infos demandées malgré un
débit à la traîne, alors que pour les autres sites, beaucoup moins
puissants, le débit reste insuffisant pour charger les pages.



Ah oui, j'avais pas vu ça comme ça.
Et on peut le vérifier comment si c'est vraiment ça? Parce que jusqu'à
présent, juste pour naviguer et relever son courrier, ça fonctionnait
plutôt bien.

--
géjoun



géjoun
Le #21250581
Azo4
essaie là :
http://mire.ipadsl.net/speedtest.php



Bonjour,

Pour vous tenir informé, depuis hier soir, tout refonctionne sans rien avoir
changé.
J'ai pas encore pu faire le test ADSL vu qu'avec les hotspots, on ne peut
aps accéder aux forums NNTP, je regarde ça ce soir ou demain.

--
géjoun
Publicité
Poster une réponse
Anonyme