mon lecteur marantz a fait Pop

Le
luc
ben voila
mon lecteur maratz a fait un joli"'pop" avec un petit odeur a la mise
sous tension.
c'était un cd600 OsE Le.
il avait, je trouve, un trés jolie son.
Je le préferais d'ailleurs a son voision de meuble, un cambrigdre 640
C.
En plus il affichait les titres lui. il avait un télécommande
petite et convivable, il avait un régalge de niveau de sortie par
télécommande tellement agréble quand on n'a pas de télécommande sur
l'ampli ( mon cas).

Bref je vais le regretter
snif

Je l'ai ouvert et je crains que meme avec les shémas ce genre d'engin
ne soit délicats a dépanner.
sympômes:
plus de son sur les sorties rac, le casque et la sortie optique
fonctionne.
Donc ca devrai étre l'étage de sortie, ceux soignementi caché sous des
joli cache doré pour faire plus Hi-fi. ( probablement de bêtes ampli
op bien monténon ?)

Si quelqu'un a déja eu la panne et a une piste , qu'il écrrive vite ou
se taise a jamis:
Lundi c'est les encombrants.



Merci
Luc
ps: un idée pour un bon lecteur de remplacement dans le meme genre de
son ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Inspecteur Morvandieu
Le #20546621
Il est arrivé exactement la même chose (sans le pop)
à mon 6000 KI alors que je m'apprètais à le relier
à un tout nouveau Myryad Z142.

Des photos du défunt (dans une autre morgue) :

http://www.pbase.com/transworld/marantz

le schema électronique de la bête en pdf ici :

http://members.quicknet.nl/ra.vdsteen/index_en.html

Excellent pour les longues soirées d'hiver.


Pour continuer à utiliser ce lecteur défaillant, j'ai acheté le
Cambridge DacMagic et relié les deux par Toslink.
Et ça fonctionne très bien, compte tenu du prix raisonnable
de ce convertisseur audio.
L'appareil comporte 2 entrée coax et optiques et une usb.
On pourra donc y relier en prime son blu-ray, son écran plat
ou toute autre source numérique.
Lire les commentaires laudatifs sur la "Revue du son" Nov. 2009.
(ou sur le web)

Sinon voir du côté des Marantz CD 6003/7003/8003
luc
Le #20550151
On Fri, 13 Nov 2009 11:14:58 +0100, "Inspecteur Morvandieu"

Il est arrivé exactement la même chose (sans le pop)
à mon 6000 KI alors que je m'apprètais à le relier
à un tout nouveau Myryad Z142.



Bonsoir
Et bien ..
j'ai passé 1 bonne heure a véridier les alims.
Vu les sympomes j'étais quasi sur d'avoir perdu les 12v.
Toutes les tesions sont la.
j'ai donc essayer de remonter le cicuits,et n'ai rien trouver.
Avant de le mettre au rebut je l'ai rebrancher et ?
Il fonctionne..

soit un miracle, soit une érreur de connexion de ma part ?
j'avais fait un peu de ménage avant....

luc
Bidule Obsolète
Le #20557621
"luc"
On Fri, 13 Nov 2009 11:14:58 +0100, "Inspecteur Morvandieu"

Il est arrivé exactement la même chose (sans le pop)
à mon 6000 KI alors que je m'apprètais à le relier
à un tout nouveau Myryad Z142.



Bonsoir
Et bien ..
j'ai passé 1 bonne heure a véridier les alims.
Vu les sympomes j'étais quasi sur d'avoir perdu les 12v.
Toutes les tesions sont la.
j'ai donc essayer




http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


de remonter le cicuits,et n'ai rien trouver.




http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


Avant de le mettre au rebut je l'ai rebrancher




http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


et ?
Il fonctionne..

soit un miracle, soit une érreur de connexion de ma part ?
j'avais fait un peu de ménage avant....



Much ado about nothing...



luc



Publicité
Poster une réponse
Anonyme