Mon PC ne démarre plus après appui sur un bouton(croissant)

Le
Philippe Gueguen
Bonjour.

J'ai un PC avec Windows 7, antivir, une carte mère Asus P5Q-E, avec un
ensemble clavier-souris sans fil logitech.

Hier j'ai appuyé sur un bouton (avec un croissant dessiné dessus), mon
moniteur s'est etteint( passage en veille je crois). N'ayant pas réussi
à reprendre la main j'ai atteins mon Pc avec l'interrupteur.

Depuis mon PC n'arrive plus à booter:
J'ai bien les leds power et disque dur qui fonctionnent, ainsi que les
ventilateurs.
Mais je n'ai pas le bip habituel au début du boot et surtout je n'ai
rien à l'écran.

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Gueguen
Le #23244841
J'ai juste oublié de dire que j'ai déconnecté la mémoire vive puis le
disque dur et enfin la carte graphique(sans cette dernière je n'ai
toujours pas le bip) et le résultat est le même.
Droger Jean-Paul
Le #23244881
Philippe Gueguen vient de nous annoncer :
Bonjour.

J'ai un PC avec Windows 7, antivir, une carte mère Asus P5Q-E, avec un
ensemble clavier-souris sans fil logitech.

Hier j'ai appuyé sur un bouton (avec un croissant dessiné dessus), mon
moniteur s'est etteint( passage en veille je crois). N'ayant pas réussi à
reprendre la main j'ai atteins mon Pc avec l'interrupteur.

Depuis mon PC n'arrive plus à booter:
J'ai bien les leds power et disque dur qui fonctionnent, ainsi que les
ventilateurs.
Mais je n'ai pas le bip habituel au début du boot et surtout je n'ai rien à
l'écran.

Merci pour votre aide.



Bonjour,

curieux ton incident!

sans bip, cela veut dire que le bios n'arrive pas à la fin, et si tu
n'as rien à l'écran il y a de fortes chances qu'il ne tourne pas!!

Problème d'alimentation en 1.5 3 ou 5V ?? il faudrait tester cette alim
ou en avoir une autre à mettre à la place pour voir!

Panne sur la CM? Cela m'est aussi arrivé une fois, y a bien longtemps..

Sinon, désolé, pour l'instant pas d'autre idée.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

at
Le #23244911
Philippe Gueguen a émis l'idée suivante :
Bonjour.

J'ai un PC avec Windows 7, antivir, une carte mère Asus P5Q-E, avec un
ensemble clavier-souris sans fil logitech.

Hier j'ai appuyé sur un bouton (avec un croissant dessiné dessus), mon
moniteur s'est etteint( passage en veille je crois). N'ayant pas réussi à
reprendre la main j'ai atteins mon Pc avec l'interrupteur.

Depuis mon PC n'arrive plus à booter:
J'ai bien les leds power et disque dur qui fonctionnent, ainsi que les
ventilateurs.
Mais je n'ai pas le bip habituel au début du boot et surtout je n'ai rien à
l'écran.

Merci pour votre aide.



Peut être enlever la pile (de type bouton) qui maintient la mémoire du
bios pendant quelques minutes et re-essayer.
Peut être qu'il y a aussi la possibilité de faire un reset du bios avec
un strap directement sur la CM.
Oliver One
Le #23244901
Bonjour ou bonsoir à Droger Jean-Paul qui dans son message précédent a
écrit :
Problème d'alimentation en 1.5 3 ou 5V ?? il faudrait tester cette alim ou en
avoir une autre à mettre à la place pour voir!



C'est aussi ce que je testerais en premier. Elle n'a peut-être pas
appréciée la coupure !

--
Si quelque chose peut mal tourner, alors ça tournera mal !
-----
Olivier
Philippe Gueguen
Le #23245001
Merci pour ta réponse rapide.

Droger Jean-Paul a écrit :

Bonjour,

curieux ton incident!

sans bip, cela veut dire que le bios n'arrive pas à la fin, et si tu
n'as rien à l'écran il y a de fortes chances qu'il ne tourne pas!!

Problème d'alimentation en 1.5 3 ou 5V ?? il faudrait tester cette alim
ou en avoir une autre à mettre à la place pour voir!

Panne sur la CM? Cela m'est aussi arrivé une fois, y a bien longtemps..

Sinon, désolé, pour l'instant pas d'autre idée.



A priori donc ça vient de la carte mère ou de l'alim.
Sur le même PC j'ai déjà eu un problème de Carte mère que j'ai du changer.
Je n'ai pas d'autre alimentation pour tester mon PC.
Je crois qu'il va faire un tour chez mon réparateur.
Pierre Maurette
Le #23245021
Philippe Gueguen, le 3/30/2011 a écrit :
Bonjour.

J'ai un PC avec Windows 7, antivir, une carte mère Asus P5Q-E, avec un
ensemble clavier-souris sans fil logitech.

Hier j'ai appuyé sur un bouton (avec un croissant dessiné dessus), mon
moniteur s'est etteint( passage en veille je crois). N'ayant pas réussi à
reprendre la main j'ai atteins mon Pc avec l'interrupteur.

Depuis mon PC n'arrive plus à booter:
J'ai bien les leds power et disque dur qui fonctionnent, ainsi que les
ventilateurs.
Mais je n'ai pas le bip habituel au début du boot et surtout je n'ai rien à
l'écran.



Avant toute chose il vous remettre /le bios/ dans sa configuration par
défaut. Il faut pour celà repérer le connecteur CRTC (en bas à droite
de la carte mère si le processeur est en haut) puis changer le jumper
de position pendant une quinzaine de secondes, machine éteinte. Tout ça
est dans le manuel, explications §2.6.1.

--
Pierre Maurette
Philippe Gueguen
Le #23245511
Pierre Maurette a écrit :

Avant toute chose il vous remettre /le bios/ dans sa configuration par
défaut. Il faut pour celà repérer le connecteur CRTC (en bas à droite de
la carte mère si le processeur est en haut) puis changer le jumper de
position pendant une quinzaine de secondes, machine éteinte. Tout ça est
dans le manuel, explications §2.6.1.




Victoire ça marche!

Merci pour l'info.
Publicité
Poster une réponse
Anonyme