mon PC ne démarre plus

Le
Philippe Gueguen
Bonjour.

Depuis hier mon Pc ne démarre plus.

Quand on le met sous tension, les leds du disque dur et de
l'alimentation s'allument une seconde et puis plus rien.
J'ai enlevé les barrettes mémoires et je les ai testées une par une
pas mieux.
J'ai enlevé l'alimentation du disque dur, pas mieux non plus.

Que me conseillez vous?

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Gaulois
Le #19460781
Philippe Gueguen a écrit :

Quand on le met sous tension, les leds du disque dur et de
l'alimentation s'allument une seconde et puis plus rien.



Les LED qui s'allument 1 secondes puis s'éteignent, ça peut être
l'alimentation qui détecte une anomalie et se met en protection.

Il faudrait essayer l'alimentation seule, en débrachant tout
et en faisant un contact entre le fil vert et un fil noir.
Si l'alimentation seule fontionne, essayer juste alimentation
+ carte mère, si ok rajouter un a un les autres éléments.

J'ai déjà vu des court-cirtuits au niveau des fixations de la carte
mère.
Philippe Gueguen
Le #19462531
Merci pour ta réponse.

Je viens de réussir à démarrer mon pc 2 fois! Mais après j'ai retrouvé
le même problème.Bizarre.

Il y a quelques temps j'ai eu le même problème de démarrage mais après
quelques minutes tout est revenu à la normale.

Je crois que mon pc va faire un tour chez mon revendeur informatique!
JKB
Le #19462911
Le 01-06-2009, ? propos de
Re: mon PC ne démarre plus,
Philippe Gueguen ?crivait dans fr.comp.sys.pc :
Merci pour ta réponse.

Je viens de réussir à démarrer mon pc 2 fois! Mais après j'ai retrouvé
le même problème.Bizarre.

Il y a quelques temps j'ai eu le même problème de démarrage mais après
quelques minutes tout est revenu à la normale.

Je crois que mon pc va faire un tour chez mon revendeur informatique!



À chaque fois que j'ai eu ces symptômes, il s'agissait toujours de
capacités de filtrages défectueuses (et ces dernières années, c'est de
pire en pire). Mettre la carte mère avec juste la carte graphique (on
débranche tout le reste). Si ça ne boote pas, examiner toutes les
capacités électrochimiques. Les deux faces doivent être plates, sans
aucune fuite.

Bon courage,

JKB

--
Le cerveau, c'est un véritable scandale écologique. Il représente 2% de notre
masse corporelle, mais disperse à lui seul 25% de l'énergie que nous
consommons tous les jours.
Philippe Gueguen
Le #19467511
> À chaque fois que j'ai eu ces symptômes, il s'agissait toujours de
capacités de filtrages défectueuses (et ces dernières années, c'est de
pire en pire). Mettre la carte mère avec juste la carte graphique (on
débranche tout le reste). Si ça ne boote pas, examiner toutes les
capacités électrochimiques. Les deux faces doivent être plates, sans
aucune fuite.


J'ai nettoyé les condensateurs de ma carte mère avec un coton tige et
miracle tout fonctionne maintenant!

Par contre je n'ai plus, au début du boot l'écran généré par la carte mère.
JKB
Le #19474481
Le 02-06-2009, ? propos de
Re: mon PC ne démarre plus,
Philippe Gueguen ?crivait dans fr.comp.sys.pc :
À chaque fois que j'ai eu ces symptômes, il s'agissait toujours de
capacités de filtrages défectueuses (et ces dernières années, c'est de
pire en pire). Mettre la carte mère avec juste la carte graphique (on
débranche tout le reste). Si ça ne boote pas, examiner toutes les
capacités électrochimiques. Les deux faces doivent être plates, sans
aucune fuite.


J'ai nettoyé les condensateurs de ma carte mère avec un coton tige et
miracle tout fonctionne maintenant!



Ouaips. Miracle. Parce que ce n'est pas en nettoyant un condensateur
qu'on risque de le réparer. AMHA, ce ne sont que les débuts des
problèmes...

Par contre je n'ai plus, au début du boot l'écran généré par la carte mère.



Pile vide ?

JKB

--
Le cerveau, c'est un véritable scandale écologique. Il représente 2% de notre
masse corporelle, mais disperse à lui seul 25% de l'énergie que nous
consommons tous les jours.
Philippe Gueguen
Le #19476961
>
Ouaips. Miracle. Parce que ce n'est pas en nettoyant un condensateur
qu'on risque de le réparer. AMHA, ce ne sont que les débuts des
problèmes...

Par contre je n'ai plus, au début du boot l'écran généré par la carte
mère.



Pile vide ?


Il y avait peut être un peu d'électricité statique que j'ai supprimé en
touchant les composants électroniques.

Sinon mon écran du début de boot est revenu!
Publicité
Poster une réponse
Anonyme